Sie sind nicht angemeldet.

Loewe-Fan

Fortgeschrittener

Beiträge: 477

Danksagungen: 74

  • Nachricht senden

41

Sonntag, 2. Januar 2011, 13:19

welche Twonkey Version ist in der Firmware installiert gewesen?

5.1.6 ist in der Firmware, 4.4.17 und 6.0.30 können als Pakete installiert werden.

Und mit welcher läuft es nun bei Dir problemlos?
4.4.17 und 6.0.30 laufen Problemlos mit NMP2000/2100
5.1.6 läuft, nur spielt die keine MKV ab (Habe die irgendwie vergessen :D )
Mir persönlich taugt die 4.4.17 am besten (6.0.30 ist einfach zu langsam beim Dateneinlesen wenn was neues dazukommt)
Benutzeroberfläche finde ich auch schöner bei der 4er. :friends:
:D

Schorsch_KR

Forensponsor

Beiträge: 130

  • Nachricht senden

42

Sonntag, 2. Januar 2011, 23:25

Servus zusammen,

ist wirklich genial das man so treffend zu einen Produkt Informationen bekommt. Danke an alle.

Hi Hellfire,
ich glaube auch nicht das du ein altes Modell hast. Ein neueres Modell ist mir auch nicht bekannt. Das sofortige Firmware Update hatte mich so skeptisch gemacht aber das hat sich ja geklärt und zum anderen spricht es doch für den Hersteller dass er so schnell auf vorhandene Fehlerbeseitigung oder Verbesserungen reagiert. Bei mir stellt sich nicht die Frage des Herstellers sondern mehr die Kompatibilität zum Loewe Connect deshalb wird es wohl auch der QNAP werden. Auch der Preis für 1,5 TB ist sehr gut

Gruß, Schorsch
Loewe Connect 37 Media Full-HD+ DR+ 50 Hz Chassis L2710
SW TV 9.16, DVB 9.12, Bootloader 2.2.0, NMP 1000

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

43

Montag, 10. Januar 2011, 19:01

Hallo, also nachdem ich meine Qnap TS 210 nun seit knapp 10 Tagen in Betrieb habe treten schon die ersten Problemchen auf.

Also die Kiste geht einfach nicht mehr in den Standby solange der PC läuft. Habe dann in den Sys.Einstellungen die Uhr auf manuell einstellen gestellt dann gings, aber am nächsten Tag das gleiche Problem. Ich weiß nicht warum :cursing: die Kiste nicht in den Standby geht.

Zudem habe ich den DHCP auf den Qnap ausgeschaltet, da die beim Router (Speedport) eingeschaltet ist, und ich denke 2 x DHCP ist wohl nicht so dolle.

Werde jetzt nochmal die Qnap direkt an meinen PC hängen und mal schauen was passiert, bisher hängt die Qnap am Speedport, da ja sonst kein Wlanzugriff möglich wenn PC ausgeschaltet ist. Aber was wenns funzt, sprich die Kiste dann wenn se direkt am PC hängt in den Standby geht. Dann könnte ich ja nicht mehr Wlanmässig zugreifen wenn der pc aus ist, oder täusche ich mich??? Hat jemand einen Tipp bzw. wie haben es die gemacht, die auch eine NAS (am besten Qnap) haben???

Noch eine andere Frage, beim streamen habe ich ganz starke Schwankungen was die Netzwerkgeschwin. via Wlan betrifft. Beim streamen von Musik, Bildern und Filmen mit nicht so hoher Auflösung geht´s aber bei MKV´s mit hoher Auflösung sprich HD ruckelt´s doch gewaltig. Ist das normal mit den Schwankungen beim Wlan? Was taugen so Repeater bzw. Altenativ Powerline (Netzwerk über Strom)?

Gruß
Hellfire.
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

44

Montag, 10. Januar 2011, 19:30

Vom Standby-Problem hab ich ja schon ziemlich am Anfang des Threads was geschrieben. Da hat die aktuelle Firmware ne Macke.
NAS an den PC hängen? Das ist wohl nicht Sinn der Sache. Ein NAS gehört an einen Switch (oder eben an den Router).

Powerline ist die bessere Alternative zu WLAN.
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

45

Montag, 10. Januar 2011, 20:49

@Tokon, danke für deine Erfahrungen, denke auch nicht, dass es Sinn macht den NAS direkt an den PC zu hängen.

Mal ne andere Frage, auf der Install. CD ist ne andere FW drauf, kann man ohne Problem wieder zurück zu dieser zum testen, was meinst Du?
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

46

Montag, 10. Januar 2011, 22:19

Im Qnap-Forum wurde geschrieben, dass auch nach einem Downgrade die Standby-Funktion erst nach einem Werksreset wieder ging. Ich bin wieder zurück zu 3.3.3, hier geht Standby, allerdings hat diese Version einen anderen Fehler mit dem beziehen der IP-Adresse.
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

47

Montag, 10. Januar 2011, 22:30

Also HD mkvs über Wlan ist nicht der Hit, wenns kein N 300MB ist.
Auch die Cache ist meist überfordert,deshalb ruckelts.

Die Speedports sind nicht grad berühmt als gute Router. :D
DHCP sollte nur am Router sein, alles andere Statisch vergeben. Könnte sonst Probs geben, wenn z.B. Dyndns läuft.

Das die nicht in Standby will, kann auch am NAT des Router liegen (Datensendung), oder am PC BS, das ein Prozess ewig was abfragt.

Habe mit keiner FW ein Prob gehabt, gingen alle in Standby. Ausser die neuste Twonky 6er, die die QNAP CPU Last zu 100% rödeln lässt.

Kannst so oft Firmwares neu raufmachen, nur mit Pech könnten die Daten drauf verloren gehen, deshalb ein Backup machen, wen die wichtig sind.

Am PC biringt Dich das NAS nicht wirklich nach vorne.

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

48

Dienstag, 11. Januar 2011, 06:24

Hi,

also ich kann die ReadyNAS Duo empfehlen.... ReadyNAS wurde von Netgear gekauft.... Vertrieb über Netgear.

Diese NAS Box ist einfach simpel.... HD und MEDIA Streaming genial!
Netzspeicher .... Die "unterwegs Festplatte" .... Printserver.... alles drin ... alles recht einfach.

Für mich (Mac User) noch ein kriterium ... simples TimeMachine Feature

Und das ganze zu einem recht guten Preis/Leistungsverhalten

Grüße
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

49

Dienstag, 11. Januar 2011, 15:25

@Marder und Tokon, schonmal Danke für eure Rückmeldung.

@Marder, welchen Router kannst Du empfehlen??? Hatte ich der netten Dame damals aus den Rippen geleihert W 920 V, für kostenlos.
Dyndns läuft bei mir nicht.

Ich hab jetzt mal bei laufendem PC das Netzwerkkabel gezogen und siehe da, sie geht in den Standby. Vermutlich läuft im Hintergrund was dass die QNAP immer "scannt" :think: , hat jemand einen Tipp :?:
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

50

Dienstag, 11. Januar 2011, 15:47

Die Speedports (schau ma bei Wikipedia) sind gebrandete FritzBoxen (zumindest die meisten).

Ich kann dir empfehlen (hab ich mit meinem w701v gemacht) den Speedport zu fritzen ... somit hast du alle schoenen Features , die eine Fritz!Box auch hat.
Das Spart Geld und extrem kompliziert ist es auch nicht ... gibt gute Anleitung im WIKI von IP Phone Forum

;)
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Hellfire (11. Januar 2011, 19:44)

51

Dienstag, 11. Januar 2011, 18:07

Zum Punkt Netzwerk, puhhh da braucht ja nur ein kleiner Fehler sein, oder ein Dienst und schon geht der Standby nicht, oder was anderes.
Ich hab in Win7 alle Prozesse ausgeschaltet die ich nicht brauche.
Da zu helfen...ist eine Quälerei, da muß man lesen was man tut. Das ist Netzwerkadmin arbeit.
Gibt aber Anleitungen, welche Prozesse man nicht braucht usw.

Zum Router, der ist schon OK, ist ja ein AVM.
Kann man als Fritz 7270 flashen, aber mit geänderter Hardware.

Da mußte Dich im Forum schlau machen wie f2107 schon sagte.

Obs nun am PC oder Router liegt, ist die große Frage, da hilft echt nur probieren.
Da das NAS ohne PC in Standby geht, sollte der Fehler ja zu finden sein.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Hellfire (11. Januar 2011, 19:44)

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

52

Mittwoch, 12. Januar 2011, 08:42

Obs nun am PC oder Router liegt, ist die große Frage, da hilft echt nur probieren.
Da das NAS ohne PC in Standby geht, sollte der Fehler ja zu finden sein.
Da geb ich Mader Recht, da musst du wohl leider bissi testen.
Und das NAS Standby Thema sollte bei der NAS einzustellen sein.... so ist es zumindest bei meiner ... die Schläft schnell ein und wacht bei impulse direkt wieder auf ... ebenso die Platten daran ... schau mal in der Nas in den Energy Settings
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

53

Mittwoch, 12. Januar 2011, 12:14

Das ist es ja, in der Energieverwaltung habe ich eingestellt, dass die Box nach 20 Min. in den Standby geht. Wenn aber der PC läuft geht die NAS nicht in den Standby. WEnn ich den PC ausschalte, funzt es. WEnn ich über Wlan drauf zugreife fährt die NAS hoch und geht dann wieder in den Standby wenn kein Zugriff mehr stattfindet. Hat jemand einen Tipp woran das liegen kann und wie man das in den Griff bekommt :?:
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

54

Mittwoch, 12. Januar 2011, 12:35

Hält der Rechner ne Dauerverbindung zur Box???
Scheint gerade so.... als ob er als so ne Art Keep-Alive Pakete hin sendet....
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

55

Mittwoch, 12. Januar 2011, 13:12

Die Box ist an meinen Router angeschlossen (LAN) und der Rechner natürlich auch. Die Wlanverbindung vom REchner hab ich mal gekappt.
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

56

Donnerstag, 13. Januar 2011, 08:14

So nachdem alles irgendwie nix brachte, habe ich gestern mal einen Werksreset gemacht. Einstellungen wieder neu eingegeben, bewusst das Backup nicht eingespielt und siehe da, die TS 210 geht in the Standby. Interessant für mich war dass die Box den neue FW behalten hat. Auch ist die Box nicht wieder willkürlich hochgefahren sondern blieb im Standby. Vor dem REset war es so, dass die Box wenn se mal im Standby war hochgefahren ist wenn ich den PC runtergefahren hab. Auch beim hochfahren ist die Box mitangesprungen obwohl keine Netzwerkverbindung zur Box bestand.

Werde jetzt mal die Netzlaufwerke wieder verbinden dann mal sehen was passiert.

Das nur zur Info bzw. Rückmeldung
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

57

Donnerstag, 13. Januar 2011, 08:23

Dann hat sich da wohl was verkniesknoddelt.....

das er die neue FW behält ist klar ! die wird ja in internen speichern abgelegt.... trotz Werksreset wird immer der letzte FW stand genommen.
Aber schon interessant.... irgendwas hat sich da wohl eingeschlichen ;)
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

Loewengrube

unregistriert

58

Donnerstag, 13. Januar 2011, 08:26

(...) habe ich gestern mal einen Werksreset gemacht. Einstellungen wieder neu eingegeben (...) und siehe da, die TS 210 geht in the Standby.

Ist ja wie beim Loewe :D
Interessant für mich war dass die Box den neue FW behalten hat.

Wo und warum sollte Sie denn die alte Firmware wieder herholen ;)
Auch beim hochfahren ist die Box mitangesprungen obwohl keine Netzwerkverbindung zur Box bestand.

OHNE Netzwerkverbindung wäre das ja schon magisch :shock:

59

Donnerstag, 13. Januar 2011, 16:01

Jetzt fällt mir ein, das auch wenn das NAS sagt Einstellungen übernommen, daß das auch nicht immer richtig war.

Sollte ohne Probs gehen mit den Netzlaufwerken, gestern gesehen das alles klappt.
Auch per FTP aus dem I-Net, alles prima, wacht auf und legt sich wieder schlafen.


Nichts magisches, sagt nur aus, das der Router Daten gesendet hat und mit dem NAS quasselt. :hehe:

Ist ja der Loewe unter den NAS..... :slol

Loewengrube

unregistriert

60

Donnerstag, 13. Januar 2011, 16:06

Nichts magisches, sagt nur aus, das der Router Daten gesendet hat und mit dem NAS quasselt. :hehe:

OK. Also besteht doch eine Netzwerkverbindung ;)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

61

Freitag, 14. Januar 2011, 11:28

@Löwengrube, hab mich falsch ausgedrückt. Bestehende Netzwerkverbindung über lan, aber keine Verbindung der Netzlaufwerke.

Auf jeden Fall schein irgendwie der Wurm drin zu sein, nachdem ich den Reset gemacht habe war alles gut, gestern Benutzer angelegt, Freigaben erstellt und getestet ob meine Denon bzw. Patriot Box zugriff über Wlan haben, geht die Kister wieder nicht mehr in den Standby :cursing: :cursing: nicht mal nachdem ich den Rechner runtergefahren habe....ich verzweifel noch...
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

62

Samstag, 15. Januar 2011, 10:37

Also gestern mal meinen Speedport W920 V gefritzt, hat prima geklappt, @f2107 vielen Dank für den Tipp.

Jetzt hab ich noch 2 Fragen:

1. Der Support vom Qnap Händler meinte dass das Problem event. mit "offenen Freigaben" zu tun hätte, was meint der gute Mann damit. Bisher hat er noch nicht geantwortet.

2. Da ich ca. 300 GB Musik habe, verwaltet das Twonky? Wie kann man da Wiedergabelisten erstellen? Ich hab die 5-er Version.
Die Musik ist teilweise Alphabetisch sortiert, sprich einzelne Order für Buchstabe A und dann Unterorder für z.B. ABBA usw.

Sorry wenn ich so Frage, aber leider kenn ich mich mit Twonky gar nicht aus, und da hier ja bereits einige sind die damit vertraut sind wäre es schön wenn die einem weiterhelfen, dafür schonmal danke.
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

63

Samstag, 15. Januar 2011, 13:23

zu 1)
Öffentliche Freigaben auf einem NAS System bedeutet Shares ("Ordner / Bereiche) auf der NAS , die GAST Zugriffe erlauben ... also zugriff ohne Kennwort.... aaaaaber das kann ich mir nicht vorstellen (so ist es bei meiner NAS) auch bei solchen shares gibt es irgendwann ma zeitlich keine "Zugriffsaktivitäten" mehr...

Somit sollte auch die Box bei öffentlichen Zugriffen einschalfen (bei mir is das ja auch so und eig bei jedem guten NAS system)
Und qNap gehört zu den "guten" ;)

zu 2)
Kann die Qnap kein DLNA????????
Denn dann brauchst du kein Twonky mehr ;)
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

64

Samstag, 15. Januar 2011, 14:09

Kann die Qnap kein DLNA????????
Denn dann brauchst du kein Twonky mehr

QNAP setzt Twonky als Media-Server ein, andere NAS haben eben ihren eigenen Server in die Firmware integriert.
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

f2107

Anfänger

Beiträge: 13

Danksagungen: 1

  • Nachricht senden

65

Samstag, 15. Januar 2011, 15:58

Ahsoooooo :)
LOEWE Connect 37 Media HD+100 DR+ (LOEWE Auro 2216 PS || LOEWE BluTech ViewVision || ReadyNAS Duo RND2110)

Holgi

Forensponsor

Beiträge: 173

Danksagungen: 35

  • Nachricht senden

66

Samstag, 15. Januar 2011, 17:57

nachdem ich den Reset gemacht habe war alles gut, gestern Benutzer angelegt, Freigaben erstellt und getestet ob meine Denon bzw. Patriot Box zugriff über Wlan haben, geht die Kister wieder nicht mehr in den Standby

Welche Netzwerkdienste (speziell Windowsnetzwerk) sind denn auf dem Qnap aktiviert?
Ich hatte irgendwann mal versehentlich WINS bei mir aktiviert, da funktionierte kein Standby während das Notebook lief...

Als Playlisten geht z.B. .M3U, .WPL und .PLS sollen auch gehen.
Diese müssen nur in einem Verzeichnis liegen, dass vom Twonky gescannt wird.
Solange hier weiterhin entgegen den Forenregeln Beiträge gelöscht bzw. gewisse nicht beleidigende o.ä. Worte in Beiträgen/PMs zensiert werden, werde ich hier nur noch in Ausnahmefällen posten. Zensur in dieser Form ist für mich nicht tolerierbar.

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

67

Sonntag, 16. Januar 2011, 17:02

@Holgi, es ist nur der Dateidienst für Microsoft Netzwerke aktiviert und UPnP Erkennungsdienst. Wobei ich zwischenzeitlich sagen muss, dass die Qnap in den Standby geht. Also seither war es so, dass wenn der PC lief die Qnap auch permanent da war, zwischenzeitlich schläft sie ein und fährt bei Zugriff hoch, scheint sich wohl eingespielt zu haben die ganze Sache.

Aber nochmal wegen Twonky, um dir kurz meine bisherige Situation zu erklären. Ich habe die ganze Musik auf einer externen USB-Platte gehabt. Diese habe ich an meinen Laptop gehängt und mit WinAmp gemanagt auch die Wiedergabelisten. Wenn ich aber jetzt die Daten von der USB-Platte auf die Qnap schauffle kommen die ja in ein neues Verzeichnis, sodass die bisherigen Wiedergabelisten nicht mehr stimmen, oder? Wenn dem so ist, muss ich also die Wiedergabelisten neu anlegen, stimmt´s?
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

68

Sonntag, 16. Januar 2011, 17:50

Wenn du die Verzeichnisstruktur auf der QNAP gleich lässt, wie auf der USB-Platte müssten die Playlisten gehen.
Die Pfadangaben sind m.W. relativ und nicht absolut.
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Hellfire (16. Januar 2011, 18:56)

Holgi

Forensponsor

Beiträge: 173

Danksagungen: 35

  • Nachricht senden

69

Sonntag, 16. Januar 2011, 18:05

Wenn die gleiche Ordnerstuktur auf dem Qnap, kann es eventuell auch ohne neue Playlist gehen (Twonky soll sich nicht am falschen Laufwerksbuchstaben stören).
Würde ich einfach mal mit einer kleinen Playlist ausprobieren ob es bei deiner Umgebung klappt.

Sonst bleibt wohl nur der Weg die Listen neu zu erstellen bzw. mit einem Editor zu bearbeiten - mit "suchen + ersetzen" geht das auch recht fix bei gleicher Ordnerstruktur...

Gruß Holger
Solange hier weiterhin entgegen den Forenregeln Beiträge gelöscht bzw. gewisse nicht beleidigende o.ä. Worte in Beiträgen/PMs zensiert werden, werde ich hier nur noch in Ausnahmefällen posten. Zensur in dieser Form ist für mich nicht tolerierbar.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Hellfire (16. Januar 2011, 18:56)

Hellfire

Schüler

  • »Hellfire« ist der Autor dieses Themas

Beiträge: 79

Danksagungen: 5

  • Nachricht senden

70

Donnerstag, 3. Februar 2011, 15:17

Wollte mal etwas Rückmeldung geben.

Also das streamen von MKV Dateien ist nicht so der Bringer ebenso sich durch die vielen Ordner zu kämpfen wenn man viel Musikdateien hat, das liegt aber auch an meiner Denon. Die Probleme mit Twonky habe ich in einem anderen Fred ja schon mit dem einen oder anderen hier durchgekaut. Bisher habe ich noch die 5-er Version am laufen und bei Rescan auf -1 (automatisch) gestellt, zumindest hat die Aktualisierung jetzt mal abgeschlossen, vorher stand bei Status "läuft". Zugriff klappt ohne Problem. Andere Filmdateien laufen auch ohne Probleme.

Wegen der Streaming Geschichte habe ich mir jetzt ein Powerline von Netgear (XAVB 1004) geholt, das gute an dem ist, dass der "Empfänger" ein Switch ist an dem man 4 ports hat, sodass ich die Denon und die Patriot Office Box anschliessen kann. Und noch 2 Ports frei habe. Die Übertragung funktioniert nach gestrigem kurzen Test sehr gut, MKV läuft ohne Probleme und Musik ja sowieso.

Da jetzt aber die mitgelieferten Netzwerkkabel etwas kurz sind wollte ich mir längere kaufen, dazu mal eine Frage, es wird ja zwischen CAT 5,6 + 7 unterschieden. Abhänging vom Durchsatz. Welche würdet Ihr mir für diesen Zweck empfehlen, kenn mich da absolut nicht aus.

Und, sorry wenn ich so doof Frage, viele schreiben immer wie hoch die Geschwindigkeit Ihres Netzwerkes ist, wo und wie kann ich das sehen bzw. messen?
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302, Patriot Box, Qnap TS 210 (2 x 1,5 TB)
ART 46 LED FHD/DR+ (SL150, PV 5.20.0, DVB SL150-N)

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

71

Donnerstag, 3. Februar 2011, 15:39

es wird ja zwischen CAT 5,6 + 7 unterschieden. Abhänging vom Durchsatz. Welche würdet Ihr mir für diesen Zweck empfehlen, kenn mich da absolut nicht aus.

Ab Cat5(e) ist alles für Geschwindigkeiten bis 1000 Mbit/s geeignet, der Unterschied ist die Schirmung. Wenn du nun statt 1m LAN-Kabel, 2m benötigst wird es keinen Unterschied machen, ob du ein Cat5e oder Cat7 kaufst.
Und, sorry wenn ich so doof Frage, viele schreiben immer wie hoch die Geschwindigkeit Ihres Netzwerkes ist, wo und wie kann ich das sehen bzw. messen?

Kannst z.B. eine größere Datei vom PC auf's Notebook kopieren. Bei einem Gb-LAN kann hier allerdings sogar die Festplatte der beschränkende Faktor sein.
Ansonsten gibts auch Tools, die den theoretischen Datendurchsatz messen können.
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Hellfire (3. Februar 2011, 15:52)

Counter:

Hits heute: 10 012 | Hits gestern: 8 874 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 100 860

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz