Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Loewefreund

Forensponsor

  • »Loewefreund« ist der Autor dieses Themas

Beiträge: 305

Danksagungen: 12

  • Nachricht senden

1

Sonntag, 15. August 2010, 10:56

HDMI am SL121

Ich habe gestern nach dem meine PS3 einige Zeit lief, festgestellt das der HDMI1-Anschluss plötzlich "PS3" hies.
Diese Bezeichnung verschwindet allerdings wieder sobald ich die PS3 ausschalte und dann steht wieder HDMI1 dort.
Erkennt der SL121 auch andere Geräte und zeigt deren Name an ?
LOEWE Individual 46 Compose LED 400 DR+ ( V 7.15 )
Sat & Kabel, Unicam
Apple iMac 21,5", Mac Book Pro 15", Apple TV, iphone 4 32GB
PS3 60GB, PS3 Slim 120GB, XBOX 360 ELITE


Einen Loewe im Wohnzimmer und einen Tiger im Tank
:D

zxLoewenPfote

Anfänger

Beiträge: 55

Danksagungen: 13

  • Nachricht senden

2

Sonntag, 15. August 2010, 13:16

Der TV erkennt nicht selber die PS3, sondern er zeigt an was das HDMI-Gerät selber als Namen überträgt. Es funktioniert also mit allen Geräten die ihren Namen mitsenden!

Das funktionierte schon bei allen L27xx-Chassis, beim SL121 ist mir dies aber erst nach dem Update auf Software 1.8.0.0 bewusst aufgefallen.
DVB-C, SL121 (PV 3.26.0; TV 12.18, DVB 12.25)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Loewefreund (15. August 2010, 13:43)

Loewefreund

Forensponsor

  • »Loewefreund« ist der Autor dieses Themas

Beiträge: 305

Danksagungen: 12

  • Nachricht senden

3

Sonntag, 15. August 2010, 13:43

Das funktionierte schon bei allen L27xx-Chassis, beim SL121 ist mir dies aber erst nach dem Update auf Software 1.8.0.0 bewusst aufgefallen.

Richtig ! Ich habe es gestern auch erstmalig gesehen und bei der Software 1.5.0. habe ich es nie gesehen. Habe die 1.8.0 auch erst seit wenigen Tagen drauf.
LOEWE Individual 46 Compose LED 400 DR+ ( V 7.15 )
Sat & Kabel, Unicam
Apple iMac 21,5", Mac Book Pro 15", Apple TV, iphone 4 32GB
PS3 60GB, PS3 Slim 120GB, XBOX 360 ELITE


Einen Loewe im Wohnzimmer und einen Tiger im Tank
:D

Counter:

Hits heute: 9 441 | Hits gestern: 27 993 | Hits Tagesrekord: 37 101 | Hits gesamt: 11 148 158

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz