Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Wellental« ist der Autor dieses Themas

Beiträge: 1

  • Nachricht senden

1

Sonntag, 8. Januar 2012, 20:42

Bildprobleme bei Metz Spectral 72

Hallo,ich bin das erste mal hier und über umwege hier gelandet.
Ich habe ein Problem mit meinem Metz TV und hoffe hier ein paar Hilfestellungen zu bekommen.Reisst mir bitte nicht gleich den Kopf ab wenn ich vielleicht nicht die richtige sparte für mein problem gefunden habe.
Ich werde mein bestes tun um Euch soviele infos wie möglich zu geben.
Ich habe den Metz Spectral 72 von meinen Eltern geschenkt bekommen und nutze ihn an der Hausantenne von einem Mehrfamilien Eigentums Wohnhaus.

Ich habe auf einigen Kanälen Wellen im Bild, besonders stark bei NDR 3,Kabel 1,VOX und ab und zu auch mal beim ZDF. Diese Wellen verlaufen meist diagonal durchs Bild.Sie lassen sich mit Hilfe der Bildschärfe korrektur etwas mindern, doch dennoch verschwinden sie nie ganz.Teitweise sind sie urplötzlich da für einige sekunden, dann wieder weniger, verschwinden aber nie ganz.
Angeschlossen ist er mit einem einfachen Antennenkabel an eine Dose die an beiden seiten der Wand Wohn/Schlafzimmer angebracht ist.Im Schlafzimmer steht ein kleiner Fernseher von Orion der auf den gleichen Kanälen auch die Probleme hat, allerdings nicht so stark.Könnte das an der Dose oder an den Kabeln liegen? Da die meisten in meinem Haus über Kabel Deutschland TV empfangen, haben die damit eher weniger Probleme. Die einzigen die noch über die Antennendose TV Programm beziehen sind so alt, und sehen wahrscheinlich so schlecht, das es ihnen nicht auffallen würde :)
Jemand ne Idee??

Schnoesel

Anfänger

Beiträge: 21

Danksagungen: 1

  • Nachricht senden

2

Montag, 9. Januar 2012, 12:20

Du hast ein Kriechstrom in deiner Leitung.Dann mußt du deine Leitung Erden.Einfach nach dem Verstärker eine Erdungsschiene zwischensetzen ( Kauf dir das am besten beim Händler ), verbinden mit etwas was schon Geerdet ist( zb Wasserleitung " Kupfer " ) dann müßte es weg sein.

mfg


P.S.
Hier ein Beispiel

Kathrein EMU 22 2 fach F-Erdungsblock

http://www.amazon.de/Kathrein-EMU-22-fac…26108424&sr=8-4
Loewe Art 42 SL vollaustattung

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schnoesel« (9. Januar 2012, 12:28)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Wellental (9. Januar 2012, 17:20)

Counter:

Hits heute: 7 313 | Hits gestern: 15 463 | Hits Tagesrekord: 26 624 | Hits gesamt: 9 307 619

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz