Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

1

Freitag, 10. Februar 2012, 07:33

Ergebnisse nach dem neuen Update

Moin, als erstes möchte ich mich bei denen bedanken, die all die Jahre dafür gesorgt haben, daß wir die Updates bekamen. :hb:

Nun zu den Änderungen:

Mein HbbTV läuft jetzt ohne zu mucken. Die Videos werden schnell geladen und laufen ohne stottern, auch nach Betätigen der PAUSE-Funktion, bis zum Schluss durch. :thumbup: (Wenn jetzt auch noch die Möglichkeit auf Maxdom u.s.w. zugreifen zu können, wäre es wunderbar.) :D

Beim Media-Player ist es jetzt auch möglich SD-Filme scharf zu stellen. War bis jetzt nur bei HD-Videos möglich.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Chef (10. Februar 2012, 13:26)

Heinrich

Anfänger

Beiträge: 45

Danksagungen: 5

  • Nachricht senden

2

Samstag, 11. Februar 2012, 19:11

Hallo,
könntest Du bitte etwas über Deine Internetverbindung berichten.
Hast Du Kabel oder Sat ?

Heinrich
Linus 37-LED 200 CTS 2Z 2 × DVB-C/-T/-S2 Modul 500 GB-Platte
von 06/2011
37 TT60
Software MGQ610_611_612 V6.24A
Sat

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (11. Februar 2012, 19:12)


atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

3

Sonntag, 12. Februar 2012, 10:09

Moin Heinrich,

ich habe eine 16000 Verbindung. DL: 10500 UL: 927.

Ich habe Kabel UM.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »atlan« (12. Februar 2012, 10:15)


Heinrich

Anfänger

Beiträge: 45

Danksagungen: 5

  • Nachricht senden

4

Sonntag, 12. Februar 2012, 17:11

Danke!

Ich habe meinen Metz im Sommer 2011 gekauft. Mein Händler sagte mir das mit der Software zur Funkausstellung 2011 HbbTV kommt und das ca. 2 MBit/s ausreichen würde.
Metz schrieb auf seiner Seite 4 MBit/s (12/2011)

Könnten bitte mehr HbbTV - Nutzer berichten.

Ich Empfange WDR-Essen auf Sk 04 Frequenz 129 Mhz Symbolrate 6900 Mod 256 Qam.

Wenn ich die Pause-Taste drücke (Flash noch keine Festplatte ) ca. 20 Min - dann ist Bild und Ton asynchron.
Könntest Du es bitte mal testen.

Heinrich
Linus 37-LED 200 CTS 2Z 2 × DVB-C/-T/-S2 Modul 500 GB-Platte
von 06/2011
37 TT60
Software MGQ610_611_612 V6.24A
Sat

5

Sonntag, 12. Februar 2012, 17:41

@Heinrich: Was misst Dein Gerät denn beim Geschwindigkeits-Test (um mal eine vergleichbare Ratenangabe zu haben)?

Hier (15km Luftlinie von Ffm) ist anschlussseitig immer noch "Halb-Pampa", da ist nicht mehr als 3k drin. Wir verteilen deswegen über mehrere Leitungen, aber jede Verbindung ist freilich immer noch an eine einzelne gekoppelt, d.h. bekommt letztlich nur mit höherer Wahrscheinlichkeit auch mal eine volle Bandbreite.

Die Metzens messen dabei typischerweise etwas über 2,5k... und damit macht HbbTV klar keinen Spass!

Die Metz-Empfehlung von 4k könnte hinkommen - aber m.E. eher als wirkliches Minimum für Nutzbarkeit. Je nach Gegenseite mag das immer noch arg wenig sein.

Heinrich

Anfänger

Beiträge: 45

Danksagungen: 5

  • Nachricht senden

6

Sonntag, 12. Februar 2012, 18:46

Hallo

Rechner 5.638 kBit/s 705 kByte/s perfekt
Metz 5394 kBit/s

Denkst Du bitte noch an den WDR-Essen.

Heinrich
Linus 37-LED 200 CTS 2Z 2 × DVB-C/-T/-S2 Modul 500 GB-Platte
von 06/2011
37 TT60
Software MGQ610_611_612 V6.24A
Sat

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

7

Donnerstag, 16. Februar 2012, 17:41

Hallo,

leider muß ich meine positive Erfahrung bez. Media-Player revidieren (watt n´ Wort) :teach: . Ich habe gestern festgestellt, daß der Player Probleme mit einigen Videodateien hat. Die Zahnräder drehen sich einen Wolf

und wenn man dann versucht abzubrechen, dauert es eine Ewigkeit bis dann das TV-Programm erscheint. Geht man dann wieder in den Media-Player, kann man nichts auswählen, weder USB noch Netzwerk.

Hat sich dann total aufgehangen. Da gibt es nur eins, am Netzschalter Aus/Einschalten, dann ist der Zugriff wieder möglich. :thumbdown: Ich habe auch gestern das erstemal Foto-Dateien mir angesehen. Von 50 Bildern,

werden 20 nicht gezeigt, weder in der Voransicht, noch im Vollbild. Ich werde die nächsten Tage die Vorversion der Software wieder aufspielen und dann noch mal testen, ob dann die Bilder funktionieren.

Zum HBbTV muß ich leider auch meine, doch erst sehr positiven, Äußerrungen (jetzt kommt es wieder) revedieren. Ich kann in der ZDF-Mediathek mir jedes Video ansehen. Der Film oder das Video läuft ohne Probleme

bis zum Schluß ab. Wenn ich aber einen Beitrag aus der ARD-Mediathek mir ansehen möchte, muß ich schon nach kurzer Zeit abbrechen, weil Video und Ton schon nach kürzester Zeit asynchron werden. :tv:

Es wäre auch sehr hilfreich, wenn man das Bild skalieren könnte. Man sieht deutlich, daß es aufgezoomt ist. Das macht die Qualität nicht besser, im Gegenteil. Die Loewegeräte können die HbbTV-Videos anpassen. :sch:

Wenn man mit dem PC auf die ZDF-Mediathek geht, kann man aussuchen, ob die Größe des Bildes und die Auflösung (SD-HD) automatisch angepasst werden soll. Wäre echt ne´Alternative.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

Heinrich

Anfänger

Beiträge: 45

Danksagungen: 5

  • Nachricht senden

8

Donnerstag, 16. Februar 2012, 21:38

Hallo,

denkst Du bitte noch an den WDR-Essen ( WDR-Düsseldorf).

Heinrich
Linus 37-LED 200 CTS 2Z 2 × DVB-C/-T/-S2 Modul 500 GB-Platte
von 06/2011
37 TT60
Software MGQ610_611_612 V6.24A
Sat

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

9

Freitag, 17. Februar 2012, 11:09

Hallo Heinrich,

entschuldige, habe ich ganz vergessen. Ich habe gestern, nachdem ich auch mit der alten Software mehrere Bilder nicht anschauen kann, die neue Software wieder aufgespielt :think: . Leider kann ich dir erst wieder in ca 10 tagen antworten, da ich in der Zeit Urlaub an der deutschen Nordsee mache. :D
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

10

Freitag, 2. März 2012, 13:52

Hallo Heinrich,

bez. WDR-Essen, ich bekomme nur WDR-Köln, -Aachen und -Münster rein.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

11

Montag, 5. März 2012, 07:29

Neues Update: v5.02C1

Keine Änderungen festgestellt X(
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

12

Dienstag, 6. März 2012, 07:18

Nach Update auf 2.05C, Updateschleife bei Einstellung >>Immer nach Update suchen<<.

Moin,

nach dem Update am Sonntag auf die SW: MGQ610_611 v5.02C1_MMS, sucht der Metz jedesmal nach dem Einschalten nach Updates und meldet >>Neues Update gefunden<<. Dabei gibt es kein Neues, wenn ich im Konfigmenü händisch nach Updates suche, wird mir Aktuell angezeigt. Schalte ich den Metz aus/ein, kommt wieder die Meldung, daß es ein neues Update gibt. Ich habe erstmal die Funktion wieder auf Manuell gestellt. Bin mal gespannt, wann METZ den nervigen BUG behebt.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

Heinrich

Anfänger

Beiträge: 45

Danksagungen: 5

  • Nachricht senden

13

Dienstag, 6. März 2012, 22:04

Hallo,
könntest Du Bitte nochmal HbbTv (ARD) testen und berichten. Welchen DSL-Anschluß hast Du ?

Heinrich
Linus 37-LED 200 CTS 2Z 2 × DVB-C/-T/-S2 Modul 500 GB-Platte
von 06/2011
37 TT60
Software MGQ610_611_612 V6.24A
Sat

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

14

Mittwoch, 7. März 2012, 07:10

Moin Heinrich,

ich habe eine 16000 Leitung. Mein Metz misst einen Speed von durchschnittlich 8900. HbbTV läuft, außer ZDF, nach ein paar Minuten asynchron.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

Heinrich

Anfänger

Beiträge: 45

Danksagungen: 5

  • Nachricht senden

15

Mittwoch, 7. März 2012, 21:21

Danke,

könnten bitte einige andere Metz Besitzer über HbbTV berichten.

Heinrich
Linus 37-LED 200 CTS 2Z 2 × DVB-C/-T/-S2 Modul 500 GB-Platte
von 06/2011
37 TT60
Software MGQ610_611_612 V6.24A
Sat

Beiträge: 1

  • Nachricht senden

16

Donnerstag, 8. März 2012, 20:47

Hallo, besitzte einen Axio pro 42 LED Media Twin R,
bei mir geht HbbTV schon recht gut. Ich betitze eine Netgear N750 Wlan Router und eine Iomega 1TB Netzwerkfestplatte. Ich lade meine
internen Aufnahmen über USB-Festplatte auf meinen Laptop, schneide diese mit TS-Doctor und lade diese dann auf die Netzwerkfestplatte. Über
den Mediaplayer des Metz kann ich auf alle ausgelagerten Aufnahmen zugreifen, in wunderbarer SD und auch HD Qualität. Das einzige Problem
ist, dass der Metz die Zeit nicht richtig darstellt. Wenn ich die bearbeiteten TS-Dateien mit dem Laptop anschaue, stimmt die Zeit,
schaue ich sie aber über den Medienplayer, steht bei einem normalen Spielfilm manchmal 4 min Gesamtzeit, bei manchen Filmen auch 36000 min.
Ein Vor- und Zurückspulen ist dann natürlich unmöglich. Hat dieses Problem schon jemand beobachtet?! Könnte am Metz, oder auch am Router liegen...
Gruß, Simon

atlan

Schüler

  • »atlan« ist der Autor dieses Themas

Beiträge: 131

Danksagungen: 47

  • Nachricht senden

17

Freitag, 9. März 2012, 08:29

Moin Simon,

das Problem der falschen Zeitangabe hat mehrere Ursachen. Als erstes, hast du schon mal die Platte an den Metz über USB angeschlossen? Wenn dann die Zeit stimmt, liegt es an deinem Router. Ich stehe schon Monate in Verbindung mit AVM (Fritz-Box), die schicken mir regelmäßig neue Betafirmwares, weil die das Problem nicht in den Griff bekommen. Als zweites kann es am TS-Doc. liegen. Ich benutze u.a. DVR-Studio HD2 von Hähnlein. Dieses Programm setzt, nach Einstellung, alle 5 Min. einen Menüpunkt. Es sieht so aus, als ob der MMS diese zum synchronisieren braucht.

Ich bitte dich, diese Probleme dem freundlichen Service-Mitarbeiter von Metz zu mailen.
Gruß ATLAN :opa:

METZ AXIO PRO LED Media 200 CTS2 Z SW: MGQ 610, 611, 612 SW: MGQ610_611_612_V6.24A

Counter:

Hits heute: 3 408 | Hits gestern: 8 785 | Hits Tagesrekord: 41 028 | Hits gesamt: 16 333 214

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz