Sie sind nicht angemeldet.

  • »tiger800« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Sonntag, 31. Juli 2011, 19:32

Metz Caleo 47 - Probleme mit den HDMI Anschlüssen

Hallo,

ich habe seit ca. einem halben Jahr einen Metz Caleo und einen Samsung Blu Ray Player. Beide Geräte über HDMI verbunden und schon lief die Sache. Jetzt zeigt der Fernseher kein Bild mehr an. Blu Ray funktioniert an einem anderen Bildschirm mit HDMI problemlos. Hat jemand ein ähnliches Problem? Ich vermute es handelt sich bei dem schönen Fernseher um ein Montagsprodukt - Festplatte war schon nach einer Woche kaputt.

Ich freue auf eure Antworten.

C0N4N

Schüler

Beiträge: 86

Danksagungen: 30

  • Nachricht senden

2

Sonntag, 31. Juli 2011, 22:54

Wurden alle drei HDMI getestet?
Als was ist der Player im Menü angemeldet?

  • »tiger800« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

3

Montag, 1. August 2011, 21:04

Hallo,

ich habe alle 3 HDMI ausprobiert. Im Menü habe ich den Player als DVD-Player angemeldet. Hat auch nicht funktioniert. Beim ersten anschliessen funktionierte das ganze auch ohne anmelden. :tv:

gunterma

Anfänger

Beiträge: 22

Danksagungen: 3

  • Nachricht senden

4

Samstag, 23. November 2013, 16:02

Hallo Tiger800,

hast Du das Probelm gelöst?

ich habe mir einen Aurus42 zugelegt und bekomme mit meinem Panasonic BluRay und mit einem Festplattenrecorder auch kein Bild über HDMI, bzw. nur einen roten Bildschirm!

Gruss und Danke!

gunterma

gunterma

Anfänger

Beiträge: 22

Danksagungen: 3

  • Nachricht senden

5

Sonntag, 24. November 2013, 15:39

...mein Problem ist gelöst: Das HDMI-Kabel hatte einen Wackelkontakt.

Gruss

gunterma

Counter:

Hits heute: 1 495 | Hits gestern: 9 592 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 580 416

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz