Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ThommyB69

Anfänger

  • »ThommyB69« ist der Autor dieses Themas

Beiträge: 3

Danksagungen: 1

  • Nachricht senden

1

Freitag, 12. Oktober 2012, 23:25

Arte HD nach Kabeloffensive von KDG in Hamburg nur noch mit französischem Ton

Hallo Allerseits,

ich habe einen Metz Talio 37 FHDTV, Firmware ist die Neueste (4.53) drauf.

Nach der Durchführung der Kabeloffensive von Kabel Deutschland hier in Hamburg, bekomme ich ARTE HD nur noch mit französischem Ton. Ich kann dieses auch mit der Ton-Auswahl (Ton 1, Ton2, Stereo, Mono) nicht ändern. Egal was ich anwähle, es bleibt immer bei dem französischen Ton.

Wenn ich über Arte in der SD-Version schaue ist der Ton normal in deutsch.

Im Schlafzimmer habe ich noch einen einfaches LG-TV, der auch ARTE in HD empfängt. Hier tritt dieses Tonproblem nicht auf, der Ton ist auch bei der HD-Version von Arte in deutsch.

Was ist da falsch bzw. muss ich ändern, um auch den Ton von ARTE HD wieder in deutsch zu bekommen???

Für Eure Hilfe wäre ich dankbar.

ThommyB69

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

surfnick (25. Dezember 2012, 12:56)

2

Samstag, 13. Oktober 2012, 13:50

Hallo Allerseits,

ich habe einen Metz Talio 37 FHDTV, Firmware ist die Neueste (4.53) drauf.

Nach der Durchführung der Kabeloffensive von Kabel Deutschland hier in Hamburg, bekomme ich ARTE HD nur noch mit französischem Ton. Ich kann dieses auch mit der Ton-Auswahl (Ton 1, Ton2, Stereo, Mono) nicht ändern. Egal was ich anwähle, es bleibt immer bei dem französischen Ton.

Wenn ich über Arte in der SD-Version schaue ist der Ton normal in deutsch.

Im Schlafzimmer habe ich noch einen einfaches LG-TV, der auch ARTE in HD empfängt. Hier tritt dieses Tonproblem nicht auf, der Ton ist auch bei der HD-Version von Arte in deutsch.

Was ist da falsch bzw. muss ich ändern, um auch den Ton von ARTE HD wieder in deutsch zu bekommen???

Für Eure Hilfe wäre ich dankbar.

ThommyB69
Taste F2 der Fernbedienung länger gedrückt halten.Im Menue: Sprache der Sendung auswählen. Bei mir Taste 2.Nun kannst Du Deutsch oder Französisch wählen. :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wau« (13. Oktober 2012, 13:51)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

surfnick (25. Dezember 2012, 12:56)

Counter:

Hits heute: 4 473 | Hits gestern: 5 094 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 080 560

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz