Sie sind nicht angemeldet.

KeineAhnung3

Anfänger

  • »KeineAhnung3« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

1

Dienstag, 5. Februar 2013, 19:23

Empfangsstörung SAT;Pro7;RTL und Kabel--> bei HD über Sat

N abend an Alle,

ich habe einen Talio 32 CTS Software V4.51 mit Unicam und Sparta 5.34 am laufen. Macht sehr schön Sky (Abonent!) und einige HD+ Sender hell . Ich habe aber bei oben benannten Sendern Clusterbildung bis zur Unkenntlichkeit. Verwunderlich ist, die haben die gleichen Empfangsparameter. Bei anderen Fernsehern im Haus, an gleicher Anlage, keine Probleme.Bei Festplattenaufnamen ist Bild konstant o.K., nur der Ton fehlt dann ab und zu. Der Lieferant "meines Vertrauen :slol s" meinte, dass er das gleiche Problem auch hat, er schaut dann die Sende nicht HD!? Zur Behebung des Problems meinte er, das METZ das Gerät (mein Gerät) für einen Langzeittest einfordern würde!

Habt Ihr da ne bessere Lösung, ausser den Lieferant wechseln?



Bis denne

Keine Ahnung

AKWWMYKSI

Schüler

Beiträge: 116

Danksagungen: 8

  • Nachricht senden

2

Dienstag, 5. Februar 2013, 20:35

Mal ein originales Modul wechseln und die Empfangswerte prüfen..
Individual 55 SL220 - Stereospeaker - Sub Highline - 2 Standspeaker L1 - 2 Speaker Universal - BluRay Interactive - Audiovision - Geld alle :D

KeineAhnung3

Anfänger

  • »KeineAhnung3« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

3

Dienstag, 5. Februar 2013, 21:00

Mal ein originales Modul wechseln und die Empfangswerte prüfen..

Welches "original" Modul, das HD+ und Sky am Talio CTS 32 entschlüsselt, würdest Du mir denn empfehlen?

bis denne

Keine Ahnung

CMS 2012

Fortgeschrittener

Beiträge: 238

Danksagungen: 52

  • Nachricht senden

4

Mittwoch, 6. Februar 2013, 14:57

Hallo K. A.,

wenn ich das richtig verstanden habe, hast Du also nur eine SKY-Abo Karte mit den HD+ Sendern als extra.
In dem Fall dürfte die Auswahl an Original CI+ Modulen recht überschaubar sein. Jedoch gibt’s mit dem einen dann auch wieder die bekannten Einschränkungen bezüglich der Aufnahmemöglichkeiten.

MfG

Christian
Metz Sirius 32 HDTV 100 R DVB S2
Metz Sirius 42 3D Media (SW: MGQ610/11/12 V6.25B)

KeineAhnung3

Anfänger

  • »KeineAhnung3« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

5

Mittwoch, 6. Februar 2013, 20:51

RE:

wenn ich das richtig verstanden habe, hast Du also nur eine SKY-Abo Karte mit den HD+ Sendern als extra.



Mein Modell macht mit normalen Karten das HD+ nicht hell.

Das kannte Metz damals nicht bzw. wollte die Mehrzahl der Nutzer HD+ damals nicht akzeptieren.

Meine persönliche Meinung, kein Aufruf für das Für und Wider von HD+!

Ich möchte einfach nur ohne Aussetzer und Standbilder die HD Qualität der privaten Sender geniesen. Wer einmal HD-Sender empfangen hat, der möchte auf diese Qualität auch nicht mehr verzichten.

Ich hoffe hier :D von Euch :pray: den Tipp zu erhalten

Bis denne

Keine Ahnung

CMS 2012

Fortgeschrittener

Beiträge: 238

Danksagungen: 52

  • Nachricht senden

6

Mittwoch, 6. Februar 2013, 21:26

Irgendwie stehe ich gerade wohl auf der Leitung.
Was meinst Du mit

Mein Modell macht mit normalen Karten das HD+ nicht hell.
Das kannte Metz damals nicht bzw. wollte die Mehrzahl der Nutzer HD+ damals nicht akzeptieren.

Hat dein Talio noch keine CI+ Slots sondern nur CI Slots?
Und welche normalen Karten sind gemeint, was für Karten hast Du denn?
Hat es denn schon mal mit den HD+ Sendern funktioniert oder bist Du erst jetzt am ausprobieren?

MfG

Christian
Metz Sirius 32 HDTV 100 R DVB S2
Metz Sirius 42 3D Media (SW: MGQ610/11/12 V6.25B)

KeineAhnung3

Anfänger

  • »KeineAhnung3« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

7

Donnerstag, 7. Februar 2013, 19:55

Hat dein Talio noch keine CI+ Slots sondern nur CI Slots?
Und welche normalen Karten sind gemeint, was für Karten hast Du denn?
Hat es denn schon mal mit den HD+ Sendern funktioniert oder bist Du erst jetzt am ausprobieren?

MfG

Christian

Hey Christian,

in meiner Anfrage stand:

ich habe einen Talio 32 CTS Software V4.51 mit Unicam und Sparta 5.34 am laufen

Dieser Fernseher hat nur zwei CI Slot und mittels diverser Modularten erreicht man mit einer originalen !! Abokarte von Sky, dass das Bild entschlüsst sichtbar wird.

Die benannten Sender haben alle die gleichen Empfangsparameter.

Jetzt ist meine Theorie, dass entweder oder

1. der Tuner von Metz diese Senderparameter nicht ordentlich wiedergeben kann

2. das Modul nicht mehr die große Bandbreite entschlüsseln kann,

3. meine Sat-Anlage mit Einkabellösung nicht mehr hergibt.

Gegen die Variante 3 spricht meiner Meinung nach, das mein Panasonic TX-P GT 30E KEINERLEI Probleme (Ohne Modul, Karte im Geräte-Slot) mit der Darstellung auch dieser Sender hat.


Bis denne

Keine Ahnung

CMS 2012

Fortgeschrittener

Beiträge: 238

Danksagungen: 52

  • Nachricht senden

8

Donnerstag, 7. Februar 2013, 21:04

Hallo K. A.,

ich habe deine Anfrage schon gelesen. Da ich aber kein Metz Fernsehtechniker bin ist es mir gerade nicht so geläufig in welchem Model was verbaut ist. Deshalb können ein paar genauere Angaben durchaus behilflich sein.
Von dieser Variante habe ich zwar schon mal etwas in einer PC-Zeitschrift gelesen, war aber zu der Zeit für mich eher uninteressant. Dafür wird es wohl auch kein Original Modul geben, mit dem man das mal testen könnte.
Vielleicht findet sich aber noch jemand der sich mit damit besser auskennt und eventuell eine Lösung für dich hat.

MfG

Christian
Metz Sirius 32 HDTV 100 R DVB S2
Metz Sirius 42 3D Media (SW: MGQ610/11/12 V6.25B)

Beiträge: 3

  • Nachricht senden

9

Donnerstag, 7. Februar 2013, 21:25

Software Update hat bei mir geholfen!

Hallo!

Ich hatte die selben Probleme bei meinem Talio 37 HD. Insbesondere bei Shows von Sat 1 und Pro 7 (Voice of Germany, Schlag den Raab usw...) über HD+ mit Unicam CI-Kartenleser kam es auch bei mir zu Tonaussetzern und Bildproblemen (insbesondere bei Aufnahmen auf Festplatte). ?(
Nach dem Update auf die aktuelle Firmware (4.53 D) hatte ich keine Probleme mehr. :D

Viele Grüße

Feix99
Aurus 42 3D CH610H FW V6.10Q, 750 GB PVR
Talio 37 HD CH606/7 FW V4.53D, 250 GB PVR

gunterma

Anfänger

Beiträge: 22

Danksagungen: 3

  • Nachricht senden

10

Mittwoch, 27. März 2013, 20:16

Bei meinem Talio 37 HD in Verbindung mit Unicam (Sparta 5.33-5.45)und KabelBW funktioniert fast alles tiptop. Ein kleines Problem habe ich dennoch: Beim Umschalten auf einen HD-Sender bleibt oft der Bildschirm schwarz und wird erst nach einem Hin-und Zurückschalten auf diesen HD-Sender wieder hell.

Kennt Ihr das Problem und könnt vielleicht helfen?

Danke und Gruss

gunterma

Counter:

Hits heute: 3 274 | Hits gestern: 8 596 | Hits Tagesrekord: 41 028 | Hits gesamt: 16 063 790

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz