Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Markus H

Anfänger

  • »Markus H« ist der Autor dieses Themas

Beiträge: 25

Danksagungen: 1

  • Nachricht senden

2

Sonntag, 14. August 2016, 13:42

keiner von euch eine Idee dazu?? :(

Markus H

Anfänger

  • »Markus H« ist der Autor dieses Themas

Beiträge: 25

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 24. Juli 2016, 14:37

Pixelbildung und Modulabsturz ci

Hallo liebe Metz- Gemeinde,

habe bei meinem Taros das Problem das bei Sendern die über Verschlüsselung verfügen (Sky) das Problem das ich oftmals Pixelbildung habe und diese bis hin zu einem kompletten Modulabsturz führen können. Dann bleibt das Bild schwarz und es hilft nur noch ein Ein und Ausschalten um das Modul wieder in Gang zu bringen. Hat jemand eine Idee was da bei mir schief laufen könnte?

Meine Konfiguration:

Unicam Evo 3.0
Troja 3.24

Softwareversion MGQ610/11/12 V6.25B

Counter:

Hits heute: 11 752 | Hits gestern: 11 141 | Hits Tagesrekord: 23 918 | Hits gesamt: 4 685 831

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz