Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 13

  • Nachricht senden

4

Freitag, 21. September 2018, 11:03

Ich grüße alle!

-Blockmaster-

SUPER MODERATOR

Beiträge: 1 063

Danksagungen: 919

  • Nachricht senden

3

Montag, 29. Oktober 2012, 17:48

Habe dann auch nicht weiter Nachgefragt was das L1 bzw. H1 zu bedeuten hat.

Theoretisch das :
Neuigkeiten von Metz

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

CMS 2012 (29. Oktober 2012, 18:19)

CMS 2012

Fortgeschrittener

Beiträge: 238

Danksagungen: 52

  • Nachricht senden

2

Montag, 29. Oktober 2012, 13:17

Hallo Thomas,

diese Unstimmigkeit habe ich bei meinem Sirius auch. Auf dem Typenschild steht ebenfalls Chassis 610L1 und im Service Menü Chassis 610H1. Bei einem Telefonat mit einem Metz Service-Techniker, wegen diverser Probleme, hatte ich Nachgefragt ob es eventuell daran liegen könnte (event. Fehler beim Update). Seine Antwort darauf war das es durch unterschiedliche Produktionszyklen dazu kommen kann, und das zählt was im Service Menü steht. Habe dann auch nicht weiter Nachgefragt was das L1 bzw. H1 zu bedeuten hat.

MfG

Christian
Metz Sirius 32 HDTV 100 R DVB S2
Metz Sirius 42 3D Media (SW: MGQ610/11/12 V6.25B)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

(29. Oktober 2012, 13:45)

TTigerAxio610

unregistriert

1

Montag, 29. Oktober 2012, 11:13

Frage zu Angabe Chassis-Angabe bei Metz Axi pro.

Hallo zuammen!

Bei meinem Axio pro aus 12/2011 steht auf der Rückseite am Typenschild Chassis 610L1. Im Servicemenü ist aber eingetragen Chassis 610M2.

Für die Kombination Axio pro LED Media z mit einem Ci+Slot kann ich auch nur das Chassis 610M2 auswählen (Software MGQ610_611_612_V6_00L1.zip).

Kann mir jemand diese Unstimmigkeit (wenn es denn eine ist) erklären?

Viele Grüße, Thomas

Counter:

Hits heute: 7 759 | Hits gestern: 17 489 | Hits Tagesrekord: 37 101 | Hits gesamt: 12 269 787

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz