Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CMS 2012

Fortgeschrittener

Beiträge: 238

Danksagungen: 52

  • Nachricht senden

2

Freitag, 9. September 2016, 02:35

Welche Karte hast Du denn HD+? Ist aber eigentlich auch egal, verschlüsselte Sender werden immer mit dem Schloss Symbol angezeigt auch ohne Karte. Nur mit der richtigen Karte sollte halt auch ein Bild zu sehen sein.
Kann mehrere Ursachen haben, Karte abgelaufen, kein Guthaben, Karte kann nicht mit dem Modul kommunizieren falsche Softwareversion. Ist nicht so einfach zu Beantworten.

Gruß
Christian
Metz Sirius 32 HDTV 100 R DVB S2
Metz Sirius 42 3D Media (SW: MGQ610/11/12 V6.25B)

  • »rasain« ist der Autor dieses Themas

Beiträge: 4

  • Nachricht senden

1

Dienstag, 6. September 2016, 08:59

Axio 42 pro, Hd Karte wird erkannt aber kein Bild vorhanden

Brauche eure Hilfe. Habe für meinen Axio ein Unicom 2 Deltacrypt Modul gekauft. Der Fernseher akzeptiert das Modul und auch die Karte. Neuen Sendersuchlauf gestartet. Alle Programme gefunden. Allerdings zeigt er sämtliche HD Programme, außer natürlich die freien, als verschlüsselt an und zeigt mir dementsprechend auch kein Bild. Was habe ich falsch gemacht???
Für eure Hilfe jetzt schon lieben Dank

Counter:

Hits heute: 12 435 | Hits gestern: 11 031 | Hits Tagesrekord: 23 918 | Hits gesamt: 5 176 670

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz