Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

10

Donnerstag, 5. Dezember 2013, 20:01

Danke

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

9

Sonntag, 24. November 2013, 08:56

Kann niemand mal nachsehen? Ich möchte nicht umsonst ein neues HD Modul bestellen?:-)

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

8

Donnerstag, 21. November 2013, 20:33

Was steht denn bei euch wenn ihr im Servicemenü seid steht dann oben links die Software vom TV? Und steht darunter die die Softwareversion vom HD Modul? Also bei mir steht nur die vom TV

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

7

Dienstag, 19. November 2013, 18:54

Sollte es ernshaft kaputt sein wie der Techniker von Metz sagte? Hatte ihn heute mal auf nix zu erkennen. Ich hab mit jetzt mal ein RS232 kabel bestellt versuche damit mal das update aufzuspielen in der Hoffnung das es dann geht.

-Blockmaster-

SUPER MODERATOR

Beiträge: 1 063

Danksagungen: 920

  • Nachricht senden

6

Dienstag, 19. November 2013, 09:51

Du hast ja den USB Anschluss und der ist auf dem MH Modul (MPEG4/HDTV Decoder). Das Modul ist also drin.

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

5

Dienstag, 19. November 2013, 06:25

Ist eben nicht immer HD drin wo HD drauf steht mist werd die Kiste mal aufmachen.

gunterma

Anfänger

Beiträge: 22

Danksagungen: 3

  • Nachricht senden

4

Montag, 18. November 2013, 22:40

...bei meinem Talio 37 HD musste ich erst ein HD Modul nachrüsten lassen, um HD zu empfangen. (~240 Euro)

Gruss

gunterma

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

3

Sonntag, 17. November 2013, 21:24

leider nicht empfange kein HD mit externen resiver schon. Oder hab ich vlt. was falsch eigestellt? Ich habe jedenfalls kein HD zeichen bei ARD und ZDF

-Blockmaster-

SUPER MODERATOR

Beiträge: 1 063

Danksagungen: 920

  • Nachricht senden

2

Sonntag, 17. November 2013, 20:20

Der Talio 37 FHDTV CTS2 hat alles an Bord um ARD in HD zu empfangen. Also nach einem Sendersuchlauf sollte es dann schon gehen.

  • »enricob« ist der Autor dieses Themas

Beiträge: 10

  • Nachricht senden

1

Samstag, 16. November 2013, 19:21

CI Modul Talio 37 FHDTV CTS2

Guten abend,

Ich habe ein Talio erhalten und würde gerne über satt HD schauen nun weiß ich leider nicht welches Modul und welche Karte ich benötige kann mit jemand ein tip geben LG Enrico

Counter:

Hits heute: 4 898 | Hits gestern: 9 722 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 394 682

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz