Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

kamadi

Anfänger

  • »kamadi« ist der Autor dieses Themas

Beiträge: 18

  • Nachricht senden

4

Sonntag, 26. Januar 2014, 11:22

Habe mit Start der Rückrunde einen Sendersuchlauf gemacht und siehe da es funktioniert. Danke!

mitti69

Anfänger

Beiträge: 30

Danksagungen: 6

  • Nachricht senden

3

Dienstag, 21. Januar 2014, 11:40

Ja, kann ich auch bestätigen. Bei mir gab es auch Probleme mit Sky-Sendern. Als ich den Suchlauf gemacht habe, sobald die Programme auch sendeten (z.B. Samstag nachmittag) wurden sie hell.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

kamadi (26. Januar 2014, 11:18)

tvmann

Schüler

Beiträge: 90

Danksagungen: 8

  • Nachricht senden

2

Montag, 20. Januar 2014, 01:18

Mach doch mal ein Suchlauf ! Ich hatte auch mit Sky Probleme ! Aber mit anderen Programmen !& nach dem Suchlauf ging es wieder ! Aber natürlich auch erst wenn die wieder senden :-)
Metz Caleo 42 Zoll :)
MGQ610 611 612 V
6.25E
Sky PR-HD3000 mit der350 GB Festplatte
Panasonic
SC-BTT505EG :D


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

kamadi (26. Januar 2014, 11:18)

kamadi

Anfänger

  • »kamadi« ist der Autor dieses Themas

Beiträge: 18

  • Nachricht senden

1

Samstag, 21. Dezember 2013, 17:49

Probleme mit Sky

Habe gerade meinen Sky Vertrag verlängert mit Bundesliga. Bei meinem Metz Talio habe ich jetzt das Problem, dass nur Sky Bundesliga HD1 funktioniert und HD2-6 kommt nur der Ton, aber kein Bild. Benutze schon seit Jahren ein Alphacrypt Light Modul und alle anderen Sky HD Sender funktionieren.

Counter:

Hits heute: 5 492 | Hits gestern: 18 923 | Hits Tagesrekord: 41 028 | Hits gesamt: 14 527 696

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz