Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 7. März 2011, 16:25

Smiley/Zitat Problem

Schreibt mal bitte ob die Zitat und Smiley Funktion bei Euch funktionieren mit exakter Versionsnummer des Browsers und Betriebssystems damit wir was haben was wir Woltlab erzählen können.

Danke

Austrianer

unregistriert

2

Montag, 7. März 2011, 16:33

8-) 8-) :D :rofl:

Vista , Firefox 3.6.15
Smileys ja
Zitieren nein
Gruß Austrianer

3

Montag, 7. März 2011, 16:38

Bitte im ganzen Satz damit wir Woltlab gleich auf den Thread hinweisen können ohne groß nachhaken zu müssen...

Smiley Zitieren geht ja/nein?
Betriebssystem (Versionsnummer)/Browser (Versionsnummer)

Danke

dubdidu

unregistriert

4

Montag, 7. März 2011, 16:39

Smileys und Zitieren gehen beide nicht.

Windows XP / FF 3.6.13

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

5

Montag, 7. März 2011, 16:46

Windows Vista Business (6.0.6002 Service Pack 2 Build 6002)
IE 8 + FF 3.6.13 gerade auf 3.6.15 upgedatet
Smileys + Zitieren geht!

EDIT 1:
Windows 7 Professional (6.1.7600 Build 7600)
IE 8 + FF 3.6.13
Smileys + Zitieren geht!

EDIT 2:
Mac OS X 10.6.6
Safari 5.0.3 + FF 3.6.14
Smileys + Zitieren geht!

Als Stil habe ich Green Light gewählt, falls das noch von Bedeutung ist.
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

Loewenbändiger

unregistriert

6

Montag, 7. März 2011, 16:46

Smileys und Zitieren gehen beide nicht.

Windows XP / FF 3.6.13



Zitat geht

:rofl: :rofl:

Smilies gehen

Feuerfuchs 3.6.15 mac

DanielaE

EXPERTIN

Beiträge: 646

Danksagungen: 224

  • Nachricht senden

7

Montag, 7. März 2011, 17:34

Zitat geht
:rofl: :rofl:

Zitat mit zitierten Smilies geht

Smilies gehen

Zitat mit ohne zitierten Smilies, dafür aber neuen Smilies geht :hehe:

Seamonkey 2.0.12 unter Windows 7 SP1 64Bit

8

Montag, 7. März 2011, 17:42

Schreibt mal bitte ob die Zitat und Smiley Funktion bei Euch funktionieren mit exakter Versionsnummer des Browsers und Betriebssystems damit wir was haben was wir Woltlab erzählen können.

Danke
Windows 7,Home Premium,32 BIT
Smilies ja
Zitieren ja
Gruß wau :!:

Schreibt mal bitte ob die Zitat und Smiley Funktion bei Euch funktionieren mit exakter Versionsnummer des Browsers und Betriebssystems damit wir was haben was wir Woltlab erzählen können.

Danke

9

Montag, 7. März 2011, 18:01

zitat geht nicht und smiley geht :)


firefox 3.6.15 auf W7 64bit

Loewengrube

unregistriert

10

Montag, 7. März 2011, 18:09

Wie schon geschrieben: Bei mir geht BEIDES auf dem Mac mit Snowleopard.

Probiert mit Safari, Opera und Firefox. Alle in der neuesten Version.

Mr.Krabbs

unregistriert

11

Montag, 7. März 2011, 18:10

iOS 4.2
Safari.....alles geht

Chrome
XP Sp2....kein zitieren, keine smileys


Safari
XP sp2....alles geht


Firefox
XP sp2....alles geht



Firefox
Vista32sp2.....alles geht



Chrome
Vista32 sp2.....alles geht... :shock: :shock: :shock:


Alle Browser mit aktuellster Version

Loewenbändiger

unregistriert

12

Montag, 7. März 2011, 18:31

zitat geht nicht und smiley geht :)


firefox 3.6.15 auf W7 64bit


Im Antwortschreibenfenster unten der Reiter Einstellungen + Zitat mal die Häkchen kontrollieren ob die Fkt auch aktiviert sind!

Christophamdell

unregistriert

13

Montag, 7. März 2011, 19:17

zitat geht nicht und smiley geht :)


firefox 3.6.15 auf W7 64bit


Im Antwortschreibenfenster unten der Reiter Einstellungen + Zitat mal die Häkchen kontrollieren ob die Fkt auch aktiviert sind!


Hm klappts? :)

14

Montag, 7. März 2011, 19:44

zitat geht nicht und smiley geht :)


firefox 3.6.15 auf W7 64bit


Im Antwortschreibenfenster unten der Reiter Einstellungen + Zitat mal die Häkchen kontrollieren ob die Fkt auch aktiviert sind!

Nochmal für Win7 64 Bit SP 1: mit FF keine Zitate, mit IE 8 geht alles ;)
»Olli« hat folgende Dateien angehängt:
  • FF 3.6.15.JPG (94,08 kB - 4 mal heruntergeladen - zuletzt: 7. März 2011, 19:51)
  • IE 8.jpg (65,52 kB - 1 mal heruntergeladen - zuletzt: 8. März 2011, 03:30)

Holgi

Forensponsor

Beiträge: 173

Danksagungen: 35

  • Nachricht senden

15

Montag, 7. März 2011, 20:15

zitat geht nicht und smiley geht :)


firefox 3.6.15 auf W7 64bit


Im Antwortschreibenfenster unten der Reiter Einstellungen + Zitat mal die Häkchen kontrollieren ob die Fkt auch aktiviert sind!

Nochmal für Win7 64 Bit SP 1: mit FF keine Zitate, mit IE 8 geht alles ;)

;) 8-) :D :rofl:

Zitat incl. Smiley und Smiley neu geht mit Win XP SP3, FF 3.6.15 und Syle Volcano White

Gruß Holger
Solange hier weiterhin entgegen den Forenregeln Beiträge gelöscht bzw. gewisse nicht beleidigende o.ä. Worte in Beiträgen/PMs zensiert werden, werde ich hier nur noch in Ausnahmefällen posten. Zensur in dieser Form ist für mich nicht tolerierbar.

zxLoewenPfote

Anfänger

Beiträge: 55

Danksagungen: 13

  • Nachricht senden

16

Montag, 7. März 2011, 20:42

8-) 8-) :D :rofl:

Bitte im ganzen Satz damit wir Woltlab gleich auf den Thread hinweisen können ohne groß nachhaken zu müssen...

Smiley Zitieren geht ja/nein?
Betriebssystem (Versionsnummer)/Browser (Versionsnummer)

Danke


Smiley Zitieren geht ja
Windows 7 Professional SP1 / Internet Explorer 9.0.8080.16413 (RC) 8-)
DVB-C, SL121 (PV 3.26.0; TV 12.18, DVB 12.25)

dubdidu

unregistriert

17

Montag, 7. März 2011, 22:01

Inzwischen funzt das zitieren. Auch die Smileys wie gesehen.

FF 3.6.15 Win XP

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

18

Montag, 7. März 2011, 22:07

hab auch gerade alle browser gecheckt bei mir gehts auch ohne probleme mit allen!!!
schmeisst des chrom halt weg und benutzt nen anderen wenn ihr soviel probleme damit habt!!
:pray: ERFINDER und Betreiber dieses Forums :pray:

dubdidu

unregistriert

19

Montag, 7. März 2011, 22:12

Lesen. Vorhin lief es mit FF auch nicht.

Loewengrube

unregistriert

20

Montag, 7. März 2011, 22:20

hab auch gerade alle browser gecheckt bei mir gehts auch ohne probleme mit allen!!!
schmeisst des chrom halt weg und benutzt nen anderen wenn ihr soviel probleme damit habt!!

Red´ nicht so´n Quatsch, Cheffe. Es betrifft eben nicht ausschließlich Chrome.
Das Problem ist, wie man heute ja nun ausführlich lesen konnte, durchaus komplexer.

Was man offensichtlich sagen kann ist, dass Mac-User nicht betroffen zu sein scheinen.

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

21

Montag, 7. März 2011, 22:29

also Firefox und IE und SAFARI geht alles.
ich hab nur mit chrom probleme
hab mein mac genommen und dann mein WinXP rechner
Mein Bruder sein Win7 Laptop geht alles !!!
:pray: ERFINDER und Betreiber dieses Forums :pray:

22

Montag, 7. März 2011, 22:34

tja, bei einigen, incl. meinem Firmenrechner gehts nicht.
Zum Zitat ausgewählte Beiträge werden nicht übernommen und Smileys sowie Dateianhänge nicht in den Beitrag eingefügt.

Bei mir Windows Vista mit aktuellstem Firefox

Loewengrube

unregistriert

23

Montag, 7. März 2011, 22:34

Habe Chrome nicht auf meinem Mac und will es auch nicht :D
Deswegen kann ich es auch nicht austesten.

Also Chrome auch Probleme auf´m Mac unter Snowleopard :?:

Unter Windows jedenfalls betrifft es ja zumindest darüber
hinaus auch Firefox-User. Überblicke ich das richtig, dass
sich die Probleme auf Vista und W7 beschränken bisher?

Bin gespannt, woran das liegt und ob WoltLab da helfen kann?!

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

24

Montag, 7. März 2011, 22:35

ja hab extra Parallels eingeschaltet zum testen da spinnts auch am laptop aber nur chrom!!
alle anderen gehen!!! :think:
:pray: ERFINDER und Betreiber dieses Forums :pray:

25

Montag, 7. März 2011, 22:43

Ach, ich hab auch grad keinen Bock mehr mich damit rumzuschlagen. Wir haben doch ein Rundum Sorglos Support Paket bezahlt und das Update extra von denen durchführen lassen und nicht selbst gemacht. Dann sollen die da jetzt auch mal ran.

Loewengrube

unregistriert

26

Montag, 7. März 2011, 22:48

Das sehe ich genauso. Werden ja schließlich dafür bezahlt :clap:

DIE haben das Update gemacht? Und was haben DIE dann zum Endergebnis gesagt?
Und warum haben DIE das dann nicht gerichtet oder richten müssen anschließend?

Wohl Rundum-Sorglos-Paket inkl. Sorgen?

Oder alle Updates ohne Funktions-Garantie :shock:

Mr.Krabbs

unregistriert

27

Dienstag, 8. März 2011, 07:41

Guten Morgen,

ja klar, wenn die Jungens dafür bezahlt worden sind, sollen Sie sich auch drehen. Da ist die Fehleranalyse, die wir hier betreiben schon Zugabe. Im übrigen @pretch: hast du gesehen: mit Chrome und XP SP2 Probleme beim zitieren, smileys und Bilder in Text einfügen (nicht anhängen) und mit Chrome unter Vista32 SP2 keine Probleme :(

Marco83

unregistriert

28

Dienstag, 8. März 2011, 09:31

Grad schonmal im anderen Thema geschrieben: :D

Betriebssystem Windows XP SP 3 mit Firefox 3.6.15,
Smileys ja, Zitate nein.

29

Dienstag, 8. März 2011, 17:51

Das Problem mit nicht funktionierenden Smileys und Zitatfunktion hab ich leider immernoch.

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

30

Dienstag, 8. März 2011, 17:53

Das Problem mit nicht funktionierenden Smileys und Zitatfunktion hab ich leider immernoch.

Drück mal zwei mal auf Zitieren ?
»Tach,
-----------------------

31

Dienstag, 8. März 2011, 18:01

Wie meinst Du? Ich drück auf zitieren und dann in dem sich öffnenden Menü "Beitrag direkt zitieren". Als Ergebnis bekomm ich ein leeres Antwortfeld, als hätte ich nur auf Antwort geklickt.
Genauso ist es mit den Smileys. Ich klicke drauf, nichts passiert, es sollte aber der Code für den Smiley ins Antwortfeld übernommen werden.

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

32

Dienstag, 8. März 2011, 18:03

Ohne Menü, einfach zwei mal auf Zitieren ?

Smileys :) :( :opa: :teach: :gk: geht :friends:
»Tach,
-----------------------

33

Dienstag, 8. März 2011, 18:07

dann geht das Popup Menü auf und wieder zu ... egal wie schnell oder langsam ich zweimal klicke.

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

34

Dienstag, 8. März 2011, 18:18

Tja ?(
»Tach,
-----------------------

35

Dienstag, 8. März 2011, 18:57

eben ... ich glaub ich nehm erstmal Urlaub vom Forum.

tokon

Fortgeschrittener

Beiträge: 510

Danksagungen: 63

  • Nachricht senden

36

Dienstag, 8. März 2011, 19:01

Meinst der Chef genehmigt dir den :D
2 Loewen im Gehege ;-)
Blu-ray: Philips BDP7500B2
TwonkyMedia V4.4.17 auf QNAP TS-119

37

Dienstag, 8. März 2011, 20:20

eben ... ich glaub ich nehm erstmal Urlaub vom Forum.

wehe :!: :!: :!:
wie du siehst, gehen Smileys und Zitate jetzt auch bei mir :friends:
mir Win 7 SP 1und aktuellem FF

38

Mittwoch, 9. März 2011, 14:39

Hier nach wie vor keine Smiley und Zitatfunktion

Mozilla/5.0 (Windows; U; Windows NT 6.0; de; rv:1.9.1.17) Gecko/20110121 Firefox/3.5.17 (.NET CLR 3.5.30729)

39

Donnerstag, 10. März 2011, 16:57

Ha! jetzt gehts! :clap: :thumbsup:

dubdidu

unregistriert

40

Donnerstag, 10. März 2011, 17:43

Zitieren geht immer noch nicht. Und Smileys auch nicht. Jetzt ist auch noch die Box "mit den letzten 10 neuesten Beiträgen/Themen" futsch...

Counter:

Hits heute: 596 | Hits gestern: 10 471 | Hits Tagesrekord: 23 918 | Hits gesamt: 6 257 258

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz