Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »kanada99« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Sonntag, 15. April 2012, 15:52

ART 46 LED200+ Ipad App + Software update

Hallo,

habe auf neueste SW den TV upgedated und ein-ausgeschaltet am Netzschalter. Um die App zu netzen soll ja die Erstinbetriebnahme wiederholt werden. Das wollte ich gerne tun mittels Aufrufen im Stichwortverzeichnis. Leider ist unter dem Menüpunkt kein "ok" Button um die Erstinbetriebnahme zu wiederholen......und nun?

Compose_Freak

SUPER MODERATOR

Beiträge: 470

Danksagungen: 177

  • Nachricht senden

2

Montag, 16. April 2012, 12:26

Sollte aber gehen!! Hast Du schon mal auf ok gedrückt?

bzw. Netzreset ca. 5 min.?!

Gruß, CF
Panasonic TX-P 46 GW10 - Technisat Digit ISIO S- MacBook Pro 13 Zoll - iPad 2 64 GB 3G - iPhone 4 -Panasonic DMP-BD 35 - Harman Kardon AVR 435- KEF Q Serie - Apple TV (neue Version) - Loewe AIRSPEAKER BLACK

  • »kanada99« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

3

Montag, 16. April 2012, 12:47

ok war ja nicht vorhanden, nach ausschalten ist der button aufgetaucht...danke f den tip

Counter:

Hits heute: 10 588 | Hits gestern: 20 836 | Hits Tagesrekord: 29 148 | Hits gesamt: 9 908 284

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz