Sie sind nicht angemeldet.

Irmler

Schüler

  • »Irmler« ist der Autor dieses Themas

Beiträge: 73

Danksagungen: 4

  • Nachricht senden

1

Freitag, 15. Juni 2012, 11:32

Muss ich mir Sorgen machen....?

Hallo liebe Loewe-Freaks,

mein Art ist jetzt aweng älter als 1 Jahr. Kürzlich hat er zwei seltsame Sachen gemacht, die mir sehr merkwürdig vorkommen (Softwarestand 7.14.1):

1.) Mir fiel auf, dass einige Aufnahmen von der Festplatte gelöscht waren, obwohl sie nicht voll war. Dann war eine aktuelle Aufnahme nicht auffindbar, obwohl ich bei der Aufnahme dabei war und die rote Aufnahme-LED gesehen habe.

Ich habe dann die Festplatte überprüfen lassen, wonach die Meldung erschien "Ihre Festplatte weist Fehler auf, die aber behebbar erscheinen". Nach dem Klick auf OK waren tatsächlich alle scheinbar gelöschten Aufnahmen wieder da (die aktuelle war allerdings nicht dabei).

2.) Gestern beim Spiel Irland - Spanien habe ich kurz den Raum verlassen. Als ich zurück kam, war der TV aus (rote LED an), ohne dass ich ihn ausgeschaltet hätte.

Meint Ihr, ich muss mir Sorgen machen (und den Loewe zum Loewe-Doc bringen), oder sind diese beiden Vorgänge zu akzeptieren (wenn sie nicht mehr auftreten)?

Danke für Eure Antworten & Gruß,
Uwe
Loewe Art 40 3D DR+
(SL151, SW 8.37.1)
Panasonic DMP-BDT111
(KDG Privat HD)

Shorty_de

Anfänger

Beiträge: 25

  • Nachricht senden

2

Samstag, 16. Juni 2012, 10:50

Also aus meiner Erfahrung mit Festplatten, wenn diese einen vernünftigen Checkdisk durchgeführt hat, ist alles in Ordnung. Dabei wird der Fehler entweder behoben oder die Fehlerquelle nicht mehr beschrieben.
Aber bei dem Preis was ein Loewe kostet, würde ich mal spätestens beim 2. auftreten auf einen Festplatten tausch bestehen.

Gruß

Reinhold
Lowew Art 46"
SL150
Software 7.14.1
DR
WlAn

Loewe Connect 42" Schwarz Chassi L 2710
TV9.21 DVB 9.24


:thumbup:
Besser einen Simba als einen Samsung

Irmler

Schüler

  • »Irmler« ist der Autor dieses Themas

Beiträge: 73

Danksagungen: 4

  • Nachricht senden

3

Freitag, 7. September 2012, 12:07

Nachtrag:

Nachdem mein Loewe leider immer öfter einfach abgeschaltet hat, wurde durch meinen LoeweHändler Festplatte und Signalbord getauscht. Habe den TV nun 2 Tage laufen, und er schaltet sich nicht mehr ab!

Allerdings habe ich nun den Eindruck, dass das Bild schlechter ist als vorher. Die Farben kommen mir nicht mehr so natürlich vor, über dem TV-Bild liegt trotz HD-Sender eine Art "Grauschleier" (Auto-Dimming in allen Funktionen abgeschaltet, keine Öko-Einstellungen), beim Streaming von Fotos sind diese im dunklen Bereich grieselig....

Mit viel Zeitaufwand habe ich mir das Bild nun in etwa wieder so eingestellt, wie ich es mir vorstelle, aber mit dem alten Signalbord habe ich mehr oder weniger die Werkseinstellungen übernommen, und war immer vom Bild (live, Video, Fotos) begeistert.

Kann es sein, dass das neue Signalbord von der Leistung her irgendwie schlechter ist? Kann ich da was überprüfen?

Danke & Gruß,
Uwe
Loewe Art 40 3D DR+
(SL151, SW 8.37.1)
Panasonic DMP-BDT111
(KDG Privat HD)

Counter:

Hits heute: 9 676 | Hits gestern: 20 649 | Hits Tagesrekord: 37 101 | Hits gesamt: 11 757 992

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz