Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »reprojessi« ist der Autor dieses Themas

Beiträge: 1

  • Nachricht senden

1

Dienstag, 27. November 2012, 12:41

Keine Wiedergabe am TV

Habe einen Loewe Opta Art46 und möchte meine HD-TV (720p / 1080p) vom PC am TV ansehen.
TV befindet sich im Netzwerk und bis vor wenigen Tagen konnte ich Sie mir problemlos ansehen.
Von einem auf den andern Tag zeigt mir das Verzeichniss am TV die Datein, aber dann geht nichts mehr.
Mit dem Dateiformat hat es sicher nichts zu tun.
Hier die Details:
In meinem Rechner befinden 4 FP, davon sind 3 mit RaidController auf Raid5 zu sammen gefaßt.
Da gibt es mit der Wiedergabe am TV kein Problem.
Bei der 4. (nicht Raid) von einem auf den anderen Tag , keine Wiedergabe obwohl im Verzeichniss am TV sichtbar.

Counter:

Hits heute: 13 609 | Hits gestern: 15 356 | Hits Tagesrekord: 37 101 | Hits gesamt: 12 336 310

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz