Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »bohsen« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

1

Samstag, 3. Dezember 2011, 17:46

Nach softwareupdate: VGA signal vom Computer macht den Bildschirm grün

Hallo Experten.

Ich habe eine Woche her mein Loewe Connect 400 LED DR+ software auf Version 7.5 aktualisiert. Jetzt habe ich Probleme damit wenn ich meinem Laptop ans Fernseher anschließe, dass der Bildschirm grün erscheint. Hat jemand dafür eine Lösung? ?(

Mit freundlichen Grüßen

Thomas

2

Montag, 5. Dezember 2011, 07:19

Ich kenne diesen Effeckt, wenn das VGA-Kabel nicht sauber gesteckt ist oder einen Wackelkontakt auf einem der Pins im Stecker hat. Bitte prüfe das mal....

  • »bohsen« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

3

Donnerstag, 8. Dezember 2011, 16:37

Ich kenne diesen Effeckt, wenn das VGA-Kabel nicht sauber gesteckt ist oder einen Wackelkontakt auf einem der Pins im Stecker hat. Bitte prüfe das mal....
Hab das Kabel ausgewechselt, hat aber nicht geholfen. Dann bin ich zufällig im Servicemenü unter Video auf die Funktion "ADC adjustment" gestoßen. Das habe ich ausprobiert und wupti alles wieder in ordnung. :thumbsup:

Counter:

Hits heute: 6 493 | Hits gestern: 10 826 | Hits Tagesrekord: 41 028 | Hits gesamt: 16 574 986

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz