Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Christophamdell

unregistriert

1

Samstag, 11. Juli 2009, 19:28

Radiobetrieb und Bild aus geschaltet, Glotze schaltet nach ner Weile ab

Hallo ihr,
ich hab das im HF schon mal gefragt, aber find es nimmer. Wenn man die Glotze im Radiobetrieb an hat, und das Bild abschaltet, dann geht nach ner Weile der Kasten komplett aus. Es gab da nen Trick damit er an bleibt, aber welchen?

Danke

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

2

Samstag, 11. Juli 2009, 19:36

LS auf 1
»Tach,
-----------------------

sohndesmars

Fortgeschrittener

Beiträge: 364

Danksagungen: 80

  • Nachricht senden

3

Samstag, 11. Juli 2009, 20:14

Besser nochmal etwas genauer: die Lautstärke darf nicht auf 0 (Null) stehen, sonst geht das Gerät in Stand by, da es ja keinen Sinn macht bei Ton aus und Bild aus weiterhin im Vollbetrieb zu bleiben. :thumbup:
Loewe XELOS A32 100+ mit DENON AVR2105 und Nubert Speaker, Panasonic DMR-EH56, TechniSat HD8s, PS3 slim, Samsung UE40C6200

Christophamdell

unregistriert

4

Samstag, 11. Juli 2009, 20:44

Sinn macht es schon. Wenn man auf Ton aus schaltet, und einen Hif Verstärker angeschlossen hat, spart man sich das Umschalten auf Verstärker, Ton aus ein Mal drücken, Verstärker paar Mal drücken.

Das ist der Grund warum ich das frage.

Cu

sohndesmars

Fortgeschrittener

Beiträge: 364

Danksagungen: 80

  • Nachricht senden

5

Samstag, 11. Juli 2009, 21:58

Nun ja, Loewe zumindest findet es wohl sinnlos. Das Fernsehgerät ist also so programmiert. Und wie alle Programmierungen kann man das natürlich umgehen. Das geht dann sicher über die Option Bytes. Vielleicht hilft da mal ein Fernsehtechniker. :whistling:
Loewe XELOS A32 100+ mit DENON AVR2105 und Nubert Speaker, Panasonic DMR-EH56, TechniSat HD8s, PS3 slim, Samsung UE40C6200

Loewenbändiger

unregistriert

6

Sonntag, 12. Juli 2009, 20:50

das Anmelden eines Av Receivers im Tv Ton Menu lässt den tv auch auf ls 0 an...

Counter:

Hits heute: 1 873 | Hits gestern: 9 968 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 878 329

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz