Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Loeweschatz

Anfänger

  • »Loeweschatz« ist der Autor dieses Themas

Beiträge: 37

Danksagungen: 1

  • Nachricht senden

1

Samstag, 7. März 2009, 15:24

Viel violetter Farbstich

Hallo allerseits

mein IC46 zeigt viel violetten oder bläulichen Farbstich. Das tritt vorallem bei Bildszenen auf, die im Halbdunkel mit vielen Lichtquellen spielen. Statt einem weisslichen Lichschimmer hat der Schauspieler dann einen violett oder bläulichen Farbschimmer auf dem Gesicht oder auf den Haaren. Ein Paradebeispiel ist die Sendung Las Vegas bei Aufnahmen im Casino.
Weiss jemand, wie ich diesen unschönen Effekt reduzieren kann. Ich nehme an, es hat etwas mit dem schlechten Schwarzwert von LCD zu tun. Ich schaue analog Kabel.

Danke, René
Video: IC46 DR+ 100Hz, TV 9.6/DVB 9.5, Floorstand 5MU SP, Individual Soundprojektor, Piega PS 1 Subwoofer
Audio: Beosound 9000, Beosound Ouverture, BL8000, BL4000, BL2 plus viele weitere B&O Geräte

Loewen-Hertz

Anfänger

Beiträge: 55

Danksagungen: 15

  • Nachricht senden

2

Samstag, 7. März 2009, 16:53

Hallo Loeweschatz,

wie hast du denn deine Bildwerte eingestellt, insbesondere die Farbtemperatur?
Kannst du eventuell ein Bild von dem genannten Problembild hochladen?
Greetz Loewen-Hertz

LOEWE Individual Compose 46 Full-HD+100 DR+ inkl. NMP-2100, LOEWE Stereospeaker I46 Compose, Sony Playstation 3, Denon 7.1-Verstärker AVR 1909, Denon DCD-345, 5x Quadral HTS22 Satelliten, 1x Quadral Sub 55 aktiv

christophamdell

unregistriert

3

Samstag, 7. März 2009, 19:07

Hi,

oder eventuell mal den Freund des Kaufhändlers fragen ;) Duck und weg

Loeweschatz

Anfänger

  • »Loeweschatz« ist der Autor dieses Themas

Beiträge: 37

Danksagungen: 1

  • Nachricht senden

4

Montag, 9. März 2009, 10:01

Hier nun zwei Bildbeispiele. Bei img_2212 sieht man den Violettstich am Fuss der beiden Lichtsäulen. Meine Bildeinstellungen am IC46 sind: Kontrast 12, Farbintensität 9, Farbtemperatur normal, Helligkeit 9, Schärfe 3, DNC mittel. Beim IC52 meines Schwagers treten die gleichen Farbabweichungen auf. Ich habe also wenig Hoffnung auf Besserung.
»Loeweschatz« hat folgende Dateien angehängt:
Video: IC46 DR+ 100Hz, TV 9.6/DVB 9.5, Floorstand 5MU SP, Individual Soundprojektor, Piega PS 1 Subwoofer
Audio: Beosound 9000, Beosound Ouverture, BL8000, BL4000, BL2 plus viele weitere B&O Geräte

EMMA2

Forensponsor

Beiträge: 26

Danksagungen: 3

  • Nachricht senden

5

Montag, 9. März 2009, 10:14

Ich habe mit ähnlichen Problemen zu kämpfen. Habe aber nach "Erstinstallation" mit Sendersuche nicht mehr nach Kanal- sondern jetzt nach Frequenzsuche bessere Bilder erzielt.
Grund dafür weiß ich nicht aber es funktioniert jetzt besser.

EMMA2
Individual 32 Selection HD+ / DR+, Chassis 2700, (alu-schwarz)
Software : Bootloader DVBi3 V2.2.0, TV 9.24.0, DVBi3 9.32.0
CI+-Modul : SMiT, KD- Karte / G 09 P
DVD- Recorder Panasonic - EX93CEGK
CI-Modul : PANACCESS P/N 910184, Upgrade Panaccess auf Alphacrypt Classic 3.23 Vollversion

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

6

Montag, 9. März 2009, 10:18

music-night img_2211 sehe ich auch einen Violettstich, oder "normal"

Bei img_2212 scheint das komplette Bild violett-lastig zu sein ?
»Tach,
-----------------------

Loeweschatz

Anfänger

  • »Loeweschatz« ist der Autor dieses Themas

Beiträge: 37

Danksagungen: 1

  • Nachricht senden

7

Montag, 9. März 2009, 11:17

Ist ja vielleicht signal- und providerabhängig. Tritt immer bei Szenen auf, die relativ dunkel sind und viel Kunstlicht verwenden. Irgendwie scheinen die Spektralfarben dabei in ihre einzelnen Kanäle aufgeteilt zu werden, oder so. Oder könnte allenfalls die Kontrastscheibe Schuld daran sein. Sie ist ja violett beschichtet.
Video: IC46 DR+ 100Hz, TV 9.6/DVB 9.5, Floorstand 5MU SP, Individual Soundprojektor, Piega PS 1 Subwoofer
Audio: Beosound 9000, Beosound Ouverture, BL8000, BL4000, BL2 plus viele weitere B&O Geräte

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Loeweschatz« (9. März 2009, 11:21)


-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

8

Montag, 9. März 2009, 17:26

Wie schauts beim OSD - Menü aus, oder bei einer anderern angeschlossenen Quelle bei abgedunkelter Helligkeit oder Hintergrundbeleuchtung, schon mal gekucket ?

Wenn das Bild da auch ein Violettstich zeigt, kann es logischerweiße NICHT -> Providerabhängig sein (Mal abgesehen davon, sowas hab ich noch nie gehört)

Wie bereits anbemerkt: auf dem Bildern kommt es mir so rüber, als das komplette Bild leicht Violett "strahlt"
»Tach,
-----------------------

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »-Eagle-« (9. März 2009, 17:40)


Loeweschatz

Anfänger

  • »Loeweschatz« ist der Autor dieses Themas

Beiträge: 37

Danksagungen: 1

  • Nachricht senden

9

Montag, 9. März 2009, 17:34

Nein, OSD sieht normal aus. Somit kann die Kontrastscheibe wohl ausgeschlossen werden. Ich denke, das ist wohl Stand der Technik, wundere mich aber, dass nicht mehr Personen dasselbe Problem haben.
Video: IC46 DR+ 100Hz, TV 9.6/DVB 9.5, Floorstand 5MU SP, Individual Soundprojektor, Piega PS 1 Subwoofer
Audio: Beosound 9000, Beosound Ouverture, BL8000, BL4000, BL2 plus viele weitere B&O Geräte

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

10

Montag, 9. März 2009, 19:03

es ist das Pannel selber
vermute es zu 70%
:pray: ERFINDER und Betreiber dieses Forums :pray:

Loeweschatz

Anfänger

  • »Loeweschatz« ist der Autor dieses Themas

Beiträge: 37

Danksagungen: 1

  • Nachricht senden

11

Dienstag, 10. März 2009, 19:19

es ist das Pannel selber
vermute es zu 70%


Was meinst Du damit? Ein Panelfehler, den ich auf Garantie beheben lassen kann oder Serienstreuung?
Video: IC46 DR+ 100Hz, TV 9.6/DVB 9.5, Floorstand 5MU SP, Individual Soundprojektor, Piega PS 1 Subwoofer
Audio: Beosound 9000, Beosound Ouverture, BL8000, BL4000, BL2 plus viele weitere B&O Geräte

12

Dienstag, 10. März 2009, 20:31

Frag doch mal Deinen Händler was er dazu sagt. Nur nach den Bildern ist das wirklich sehr schwer zu beurteilen. ;)

greeny61

Anfänger

Beiträge: 17

  • Nachricht senden

13

Montag, 11. Mai 2009, 20:16

IS 40 bläulich-violetter Farbstich

Hallo,
nun haben wir seit Freitag den IS 40. Noch bin ich nicht sooo begeistert wie die meisten Loewefreaks hier. Das liegt einfach daran, dass die Kiste ein Haufen Geld gekostet hat und da erwarte ich eigentlich Perfektion. Und das sehe ich - noch - nicht. Gestern beim Tatort erschien uns das Bild sehr bräunlich. Ansonsten fällt eher ein bläulich-violetter Farbstich ins Auge. Habe vorhin ZDF angehabt und die Haare des älteren Herren waren nicht grau, sondern hatten auch einen leicht bläulichen Stich. Und auch die Wände und Türe waren so. Kann ja nicht sein, dass das normal ist und mir nur bei dem alten Röhrenkasten nicht aufgefallen ist :D . Nun ja und die Festplatte...Das ist wirklich sehr gewöhnungsbedürftig, dass die solche Geräusche macht. Erstmal wenn der Loewe angemacht wird, arbeitet sie nicht leise. Mein PC ist leiser. Gottseidank wird es irgendwann leiser. Aber die ersten 30 Minuten hört man sie auch extrem, wenn das Programm umgeschaltet wird. Dann surrt es richtig. Ich habe den Eindruck, dass das nur ein Problem beim IS ist, da ich noch bei keinem anderen Loewe davon gehört habe. Ärgerlich auch, dass sowas nicht im Laden auffällt und dass der Händler das nicht erwähnt sondern so tut, der Kunde müsse dies wissen. Meine Frage nun, ist es alles nur eine Gewöhnungssache oder was kann ich z.B. bezüglich der Farbe machen? Mit der Festplatte muss ich wohl leben. Mein Freund hört es auch (zumindest wenn ich ihn darauf aufmerksam mache) findet es aber nicht so schlimm oder störend.

Sabine

Beiträge: 840

Danksagungen: 62

  • Nachricht senden

14

Montag, 11. Mai 2009, 20:22

Händler anrufen, dass jemand vorbei kommt und sich das mal ansieht.
Reklamieren (Farbstich) und laute Festplatte.
Das Kommen des Service kostet nichts. Die halten dann nach Begutachtung sofort vor Ort Rücksprache mit Loewe.
Loewe ART SL 47 Full-HD+ 100 DR+ DVB-S 2 (Twin-Tuner), Hochglanz Schwarz, Bootloader 3.3.0, TV 9.16.0, DVB 9.24.0,
Sony BDP-S 550
Yamaha RX-V 863
Magnat Quantum 505 (Bi-Amp.) + Canton LE 150 + Canton Combi SC + Magnat Betasub 30A

15

Montag, 11. Mai 2009, 21:35

Kann es nicht sein das Farbintensität auf intensiv steht.
Du kannst ja im Menü zwischen normal, intensiv, soft usw. wählen.

Also bei den Festplattengeräuschen kann ich nichts sagen. Meine Festplatte höre ich nicht.

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

16

Montag, 11. Mai 2009, 21:45

Kann es nicht sein das Farbintensität auf intensiv steht.

Könnte sein :whistling:

TIPPS & TRICKS

LOEWE Bild bestmöglich einstellen, so gehts:
»Tach,
-----------------------

greeny61

Anfänger

Beiträge: 17

  • Nachricht senden

17

Montag, 11. Mai 2009, 22:00

könnte schon ;) , steht aber jetzt auf normal, gestern auf soft. Probiere die ganze Zeit rum. Aber vielleicht sollte ich mal länger als einige Stunden das Bild gleich lassen und mich an dass "neue sehen" gewöhnen. Oder dann feststellen, es liegt doch am Fernseher.

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

18

Dienstag, 12. Mai 2009, 07:31

Nun ja und die Festplatte...Das ist wirklich sehr gewöhnungsbedürftig, dass die solche Geräusche macht. Erstmal wenn der Loewe angemacht wird, arbeitet sie nicht leise. Mein PC ist leiser. Gottseidank wird es irgendwann leiser. Aber die ersten 30 Minuten hört man sie auch extrem, wenn das Programm umgeschaltet wird. Dann surrt es richtig.

Schalt mal die Festplatte im DR+ Menü --> den Dauerbetrieb aus --> Rote Taste drücken (DR + Archiv aufrufen) Menü Taste drücken und den Menüpunkt "Dauerbetrieb" auf aus setzen. ... die HDD sollte sich nun nach ein paar Sekunden “Schlafen legen“.......wie verhält sich jetzt der Brumm ?
Ich bezweifle nämlich das die "normalen" Festplatten Geräusche durch einen Programmwechsel oder nach 30 Min. sich verändern, deshalb sollte man erst mal feststelle von wo es genau her Brummt/surrt, etc.

Automatische Dimmung an oder aus ?

Welchen Softwarestand hat die Kiste ? : (drück auf der FB die Taste Info, wähle dann "Ausstattung des Gerätes".
Hier findest Du alle Infos wie SW Stand, etc..... )

könnte schon ;) Aber vielleicht sollte ich mal länger als einige Stunden das Bild gleich lassen und mich an dass "neue sehen" gewöhnen. Oder dann feststellen.

Manchmal hilft es auch, auf der Couch sitzend - oder von mir aus auch liegend, ganz entspannt, und "nur" Fern zu gucken ;)
»Tach,
-----------------------

19

Dienstag, 12. Mai 2009, 09:34

Beim Programmwechsel kann sich die Platte schon bemerkbar machen, weil sie quasi ne neue Aufnahme beginnt.

Ich weiß nicht wie der Händler das vorher im Laden feststellen sollte, oder hast Du nen Aussteller gekauft? Zumindest die Geräusche stellt man im Laden auch nicht fest weil es da normalerweise etwas lauter ist als Abends zuhaus. Ausserdem treten die Geräusche nur bei einigen Geräten auf, die Platte wird dann von Loewe auch anstandslos getauscht.
Lass den Händler kommen und sich das anschauen bzw. anhören.

greeny61

Anfänger

Beiträge: 17

  • Nachricht senden

20

Dienstag, 12. Mai 2009, 22:31

Software ist V7.8.8. Den Rest probiere ich gleich auch noch aus. Leider hält sich meine Begeisterung über den Loewe noch im Rahmen. :( .

Counter:

Hits heute: 2 818 | Hits gestern: 8 478 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 599 492

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz