Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »DocHofer« ist der Autor dieses Themas

Beiträge: 10

Danksagungen: 1

  • Nachricht senden

1

Montag, 26. Dezember 2011, 10:52

Individual 55 Compose LED 400/DR+ - DR+ ohne Funktion

Fröhliche Weihnachten alle miteinander!

Mein Weihnachten wurde heute morgen leider getrübt.
Ich bin seit kurzem glücklicher Besitzer eines Loewe Individual 55 Compose 400 DR+ / Soundprojektor / Mediacenter / BlutechVision.
Heute morgen habe ich mit Erschrecken festgestellt, dass der DR+ ohne Funktion ist. Zu meiner Schande muss ich gestehen, dass dieses der erste Startversuch der DR+ Funktion seit Anschaffung war, da ich noch einen anderen PVR im Betrieb habe.

Fehler: DR+ leuchtet immer weiß. Bei Aktivierung irgendeiner DR+ Funktion z.B. Play, Pause ect. kommt sinngemäß der Schriftzug "DR wird gestartet, bitte warten", nur - warten hilft nicht, keine DR Funktion.
Festplatte prüfen meldet keine Fehler.
Festplatte formatieren bricht nach ein paar Minuten mit sinngemäß "formatieren nicht erfolgreich" bitte aus/einschalten zum weitermachen.

Folgende Maßnahmen habe ich bereits versucht:
1. Erstinstallation wiederholt - soweit ich es beurteilen kann kein Effekt.
( Hierbei habe ich allerdings die Frage ob der Erstinstallprozeß mit dem Soundsetup beendet ist? Ich wähle als letztes bei Sound den Soundprojektor, mache die Kalibrierung und komme nun aus dieser Schleife nicht mehr raus und beende schließlich mit END. Gibt es hier nach dem Sound setup noch mehr zu konfigurieren, was ich noch nicht gesehen habe?)

2. Servicemenü: Byte0, Bit4, 0<1 durchgeführt und aus/ein.

3. Erst über USB software auf 7.5.0 geupdatet, dann auf 7.9.0 über Internet Update.

Ich bin ratlos. Irgendwelche Vorschläge?

DocHofer

techniktotal

SUPER MODERATOR

Beiträge: 649

Danksagungen: 193

  • Nachricht senden

2

Dienstag, 27. Dezember 2011, 09:19

Ja, Händler anrufen und in Ordnung bringen lassen. Hier hat die Festplatte wohl einen technischen Defekt

sohndesmars

Fortgeschrittener

Beiträge: 364

Danksagungen: 80

  • Nachricht senden

3

Dienstag, 27. Dezember 2011, 19:38

Sehe ich genauso. Habe so schon einige HDD tauschen müssen, wobei der 55er ein Fall für sich ist > unendlich viel Schrauben, weil Frontscheibe ab muss :wah: .
Loewe XELOS A32 100+ mit DENON AVR2105 und Nubert Speaker, Panasonic DMR-EH56, TechniSat HD8s, PS3 slim, Samsung UE40C6200

  • »DocHofer« ist der Autor dieses Themas

Beiträge: 10

Danksagungen: 1

  • Nachricht senden

4

Dienstag, 27. Dezember 2011, 22:46

Seht Ihr eine Möglichkeit den Fehler weiter einzugrenzen? Ein Festplattendefekt ist heutzutage eigentlich eine Rarität; ich habe natürlich schon in anderen Beitragen von den HDD Defekten gelesen. Was verbaut Loewe da für ein Modell das so anfällig ist?
Wieso klappt der check, aber das formatieren scheitert? Erscheint mir wenig logisch. In meinen SATA 24h/7 Raid Systemen leben die HDDs ca 3-4 Jahre und DOA habe ich noch nie erlebt.
Da ich umgezogen bin habe ich hier vor Ort noch keinen Loewe Händler parat der den Support des "fremden Gerätes" übernimmt und ich habe wahrlich keine Lust das Monster zu verpacken.
Wenn es keine weiteren Vorschläge gibt, muss ich wohl oder übel beim nächsten Händler betteln gehen.

sohndesmars

Fortgeschrittener

Beiträge: 364

Danksagungen: 80

  • Nachricht senden

5

Mittwoch, 28. Dezember 2011, 08:08

Nein, DocHofer,

betteln musst du nicht. Es ist eigentlich vorgesehen, dass nach einem Umzug auch andere Händler einspringen können. Loewe hat da eine entsprechende Vergütung vorgesehen. Eigentlich gilt Händlergarantie, aber solvente Kunden läßt man nicht im Stich.

Als Festplatten werden handelsübliche 2,5"-sata-Platten z.B. von Hitachi und Fujitsu verbaut. Ich weiß nicht warum, aber ich musste schon des öfteren HDD aus nahezu neuen LOEWE-Geräten mit SL-Chassis austauschen. Vielleicht gab es da mal Schwierigkeiten mit einer Charge. In der Tat ungewöhnlich. Bei anderen Geräten, z.B. Connect oder Art würde ich in so einem Fall sogar trotz Garantie zu einem selbstständigen Tausch der Festplatte raten, keine große Sache. Aber beim 55"-Indi gibt es eben dieses Problem mit der Frontscheibe (und den vielen Schrauben). Selbst als versierter Servicetechniker brauchte ich bei diesem Gerät spezielle Hilfmittel, eine Hilfskraft zum Anfassen und 30 Minuten Zeit. :rauf:

Ruf also die nächste LOEWE-Vertragswerkstatt an und überlasse das dem LOEWE-Kundendienst.

Du könntest zwischenzeitlich vielleicht nochmal eine externe USB-Festplatte ausprobieren. Oftmals funktioniert diese dann wenigstens. Es muss ja nicht mehr die MovieVision sein.
Loewe XELOS A32 100+ mit DENON AVR2105 und Nubert Speaker, Panasonic DMR-EH56, TechniSat HD8s, PS3 slim, Samsung UE40C6200

  • »DocHofer« ist der Autor dieses Themas

Beiträge: 10

Danksagungen: 1

  • Nachricht senden

6

Montag, 2. Juli 2012, 13:01

Hallo,

der Vollständigkeit halber Statusreport:

Der Kundendienst hat nach 10 Anrufen und ca 5 Wochen Wartezeit schließlich vor Ort die HDD und das SATA Kabel getauscht. Jetzt läufts einwandfrei.

Vielen Dank an alle,

DocHofer

Counter:

Hits heute: 1 649 | Hits gestern: 27 993 | Hits Tagesrekord: 37 101 | Hits gesamt: 11 140 366

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz