Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »inge030« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

1

Donnerstag, 3. März 2016, 20:27

Wiederkehrende Ton- / Bildaussetzer L2700

Hallo zusammen,

ich plage mich immer mal wieder mit folgendem Problem herum. L 2700 Chassis wurde 2009 gekauft. Nach dem Einschalten setzt ztw. nach ein paar Minuten zuerst der Ton aus. Nach ein paar Minuten friert das Bild ein oder ruckelt sehr stark. Man kann dann den Senderplatz wechseln und das Bild bleibt immer gleich, immer ohne Ton.
Man kann auch von Sat-Schüssel auf DVB-T wechseln, Problem bleibt bestehen. Gerät kurz in den Stand-By versetzt und wieder eingeschaltet. Problem weg.
Damals (2009) wurde zuerst die Software geupdatet. Empfang damals über DVB-T Zimmerantenne.
Problem blieb.
Es wurde vom Service ein neues Signalboard verbaut. Neue Software.
Ein paar Wochen Ruhe, dann erneut.
Nochmal ein neues Signalboard. Neue Software.
Ein paar Wochen Ruhe, dann erneut.
TV wurde zur Werksbearbeitung eingesand von meinem Service-Betrieb (2010).
Kam wieder mit neuem Signalboard und neuer Software. Soweit funktionierte er. Auch DR+ Archiv funktionierte. DR+ Anzeige habe ich auf weiß eingestellt.
Bis letzte Woche. X(
Fernseher schaltete sich nicht wie gewohnt nach ca.1h nach dem herunterladen der EPG Daten wieder in den Stand-By Betrieb, sondern suchte die halbe Nacht im EPG Modus nach irgendwas. Ich kann auch vom DR+ Archiv kein Film mehr ansehen. Wenn ich im DR+ Archiv einen Film auswähle, springt das Gerät automatisch zurück in den normalen Fernsehmodus.
Ich habe die neuste Software am Mittwoch installiert. Ergebnis gleich null. TV: 9.29.0 DVBT 9.43.0
Ich habe eine neue 500 GB Festplatte bestellt und werde diese auch verbauen am Wochenende mit neuen SATA Kabeln. WD green WD5000AADS .
Hat noch jemand Vorschläge? Ich würde mich auch über eine Service Manual (Auszug) sehr freuen. :whistling:
Vielen Dank für die Antworten.
Löwe Chassis L 2700 TV V 9.29.0 DVB T V 9.43.0 Bootloader 2.2.0 :nicki:

  • »inge030« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

2

Mittwoch, 9. März 2016, 11:52

Hallo,

gar keiner eine Idee?
Also, am Wochenende HDD getauscht. EPG Suche wieder eingeschaltet. Erstinbetriebnahme durchgeführt.
Tips zum HDD Tausch: Torx 20 und Kreuzschlitz werden benötigt. SATA Kabel länger als 25 cm und mit Widerhaken an beiden Steckern.
Zur Zeit keine Bild- / Tonaussetzer.
ABER: HDD wird im Servicemenü, MASS Storage erkannt (Größe, Bezeichnung) , jedoch wird keine Media ID vergeben vom System.
Im Menüpunkt Mass Storage - FSAL2 Media List steht zur Zeit noch: Sorry, currently there is no medium registered with FSAL2.
Somit wird mir im Assyst Menü kein DR+ Punkt angezeigt. Desweiteren kann ich über EPG keine Sendung per roter Taste markieren zum Aufnehmen.
Ja. Festplatte formatieren habe ich bereits durchgeführt und den Fernseher danach mehr als 6h laufen lassen.
Keine Veränderung.

Ja. Festplatte läuft leise mit.
Wie hat es bei Euch funktioniert mit dem HDD Tausch? Bei mir gehts leider nicht automatisch.............
Aber zumindest normales Fernsehen funktioniert wie gewohnt ohne Aussetzer. Puhhhh :tv:
Löwe Chassis L 2700 TV V 9.29.0 DVB T V 9.43.0 Bootloader 2.2.0 :nicki:

  • »inge030« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

3

Sonntag, 20. März 2016, 12:32

Wie langweilig, immer derselbe der Antwortet....... :slol

Nach weiteren Nachforschungen habe ich mehr Informationen herausgefunden.
Meine neu verbaute Festplatte wird nicht gemountet. Somit wird keine Media ID vergeben und die Festplatte vom System nicht erkannt. Somit kein DR+ Archiv im Assist Menü und keine Aufnahmefunktion.
Siehe hierzu das Bild von meinem Link. Jedoch habe ich nichts gefunden wie man das Problem löst. Service Manual von Schaltungsdienst Lange ist sehr aussagearm.



Ich bin weiterhin an der Lösung des Problems interessiert.

Gruß Inge
»inge030« hat folgende Dateien angehängt:
  • P1020581.JPG (166,4 kB - 17 mal heruntergeladen - zuletzt: 7. Januar 2017, 20:24)
  • P1020588.JPG (158,72 kB - 6 mal heruntergeladen - zuletzt: 7. Januar 2017, 20:24)
  • P1020593.JPG (171,01 kB - 4 mal heruntergeladen - zuletzt: 7. Januar 2017, 20:24)
Löwe Chassis L 2700 TV V 9.29.0 DVB T V 9.43.0 Bootloader 2.2.0 :nicki:

Counter:

Hits heute: 1 176 | Hits gestern: 27 993 | Hits Tagesrekord: 37 101 | Hits gesamt: 11 139 893

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz