Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

t.klebi

Schüler

  • »t.klebi« ist der Autor dieses Themas

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

1

Mittwoch, 27. Januar 2010, 10:27

helle vertikale Streifen?

Hallo,
mir ist letztens aufgefallen, dass das Bild meines Spheros 32 im linken Bereich über die gesamte Bildhöhe zwei leichte vertikale Streifen aufweist. Diese Streifen sind hell und nicht scharf begrenzt. Wie Clouding, nur halt als vertikaler Streifen.
Die Streifen sind nur schwach ausgeprägt, und fallen insbesondere bei Vertikalschwenks eines dunklen Bildes auf. Wenn man den Fehler einmal entdeckt hat, schaut man blöderweise immer wieder hin. :(
Hat jemand eine Idee, was die Ursache sein könnte?
Gruß
t.klebi

Beiträge: 840

Danksagungen: 62

  • Nachricht senden

2

Mittwoch, 27. Januar 2010, 10:40

So eine Ferndiagnose ist natürlich nicht so einfach...
Irgendwelche strahlende, magnetische oder nicht abgeschirmte Geräte an der linken Seite?
Wie alt ist der Spheros? Ansonsten mal den Service kommen lassen.
Loewe ART SL 47 Full-HD+ 100 DR+ DVB-S 2 (Twin-Tuner), Hochglanz Schwarz, Bootloader 3.3.0, TV 9.16.0, DVB 9.24.0,
Sony BDP-S 550
Yamaha RX-V 863
Magnat Quantum 505 (Bi-Amp.) + Canton LE 150 + Canton Combi SC + Magnat Betasub 30A

t.klebi

Schüler

  • »t.klebi« ist der Autor dieses Themas

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

3

Mittwoch, 27. Januar 2010, 11:12

@Maulwurf
Auf der linken Seite stehen stehen keine besonderen Geräte.
btw: LCD´s sind doch nicht durch Magnetfelder beeinflussbar, oder? ?( ?( ?(
Das Alter des Gerätes kann ich nicht genau sagen (gebraucht geschenkt bekommen). Ich glaub so 3,5 Jahre, kann mich aber auch irren.
Gruß
t.klebi

Beiträge: 840

Danksagungen: 62

  • Nachricht senden

4

Mittwoch, 27. Januar 2010, 12:43

Mhm..., da fällt mir sonst nix zu ein.
Normalerweise sollte ein LCD nicht so leicht durch die genannten äußeren Einflüsse beeinflussbar sein, wollte nur zur Absicherung danach fragen.
Irgendwo muss man ja ansetzen...
Weiss sonst jemand was?
Loewe ART SL 47 Full-HD+ 100 DR+ DVB-S 2 (Twin-Tuner), Hochglanz Schwarz, Bootloader 3.3.0, TV 9.16.0, DVB 9.24.0,
Sony BDP-S 550
Yamaha RX-V 863
Magnat Quantum 505 (Bi-Amp.) + Canton LE 150 + Canton Combi SC + Magnat Betasub 30A

sohndesmars

Fortgeschrittener

Beiträge: 364

Danksagungen: 80

  • Nachricht senden

5

Mittwoch, 27. Januar 2010, 18:28

Hallo Leute,

das kann eventuell Staub ect. sein. Bei Glück nur hinter der Scheibe (läßt sich ja vorsichtig abnehmen, aber nicht das Bedienteil abreissen!). Staub kann aber auch zwischen die Folien des Panels geraten (wenn Sharp-Panel). Da muss dann ein Fachmann ran.

Und es kann ein Fehler in der Elektronik für die Hintergrundbeleuchtung sein. Sollte diese steuerbar sein, vielleicht mal dran spielen (Automatik abschalten, Helligkeit einstellen...).

Mich würde mal interessieren, wie teuer Reparaturen sind, wenn die Garantie denn beendet ist. Sollte man Geräte mit L2650 oder gar L2600-Chassis in jedem Fall reparieren lassen? :?:
Loewe XELOS A32 100+ mit DENON AVR2105 und Nubert Speaker, Panasonic DMR-EH56, TechniSat HD8s, PS3 slim, Samsung UE40C6200

t.klebi

Schüler

  • »t.klebi« ist der Autor dieses Themas

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

6

Donnerstag, 28. Januar 2010, 09:40

Die Kontrastfilterscheibe hatte ich gleich zu Anfang mal ab und hab das Panel gründlich von Staub befreit. Staub im Panel wäre natürlich doof. :(
Elektronik Hintergundbeleuchtung? Ich war immer der Meinung, dass bei herkömmlichen LCD´s die Hintergrundbeleuchtung für das gesamte Display permanent leuchtet. ?(
Bildeinstellungen sind jedenfalls nach der Anleitung hier im Forum von mir vorgenommen wurden.
Ich hab gestern übrigens noch mal genau geschaut.
Die Streifen sind ehesten bei Vertikalschwenks bei mittlerer Helligkeit zu sehen (z.B. in Rot-/Gelb- und Brauntönen gehalten Sonnenuntergangsstimmungen). Bei ganz dunklem Bildschirm o. ganz hellem Bildschirm sind mir die Streifen nicht aufgefallen.
Gruß
t.klebi

7

Donnerstag, 28. Januar 2010, 10:12

Was hast Du denn für einen Empfang?
Kabel / Sat
digital oder analog?
Tritt das auch bei Zuspielungen DVD usw. auf?

t.klebi

Schüler

  • »t.klebi« ist der Autor dieses Themas

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

8

Donnerstag, 28. Januar 2010, 10:24

Ich habe digitalen Satellitenempfang.
Die Fehler treten auch bei DVD auf, sowohl über Scart als auch über HDMI.
Gruß
t.klebi

Loewenbändiger

unregistriert

9

Donnerstag, 28. Januar 2010, 10:42

Ich will jetzt den Teufel nicht an die Wand malen aber ich glaube das ist kein Defekt sondern schlicht und ergreifend die Ungleichmäßigkeit der Hintergrund Beleuchtung

Meiner hat das auch fällt mir aber nur beim Abspann auf da bei kmpl. schwarzen Bildern das am einfachsten zu sehen ist.

Bei normalen farbigen Bewegtbildern sieht man nix....

Beiträge: 840

Danksagungen: 62

  • Nachricht senden

10

Donnerstag, 28. Januar 2010, 10:44

Da wird dann wohl hoffentlich nicht das Panel an der Seite ein wenig verkantet eingebaut sein???
Loewe ART SL 47 Full-HD+ 100 DR+ DVB-S 2 (Twin-Tuner), Hochglanz Schwarz, Bootloader 3.3.0, TV 9.16.0, DVB 9.24.0,
Sony BDP-S 550
Yamaha RX-V 863
Magnat Quantum 505 (Bi-Amp.) + Canton LE 150 + Canton Combi SC + Magnat Betasub 30A

11

Donnerstag, 28. Januar 2010, 10:51

Ich denke da kann nur der Techniker helfen. Normal ist dies sicher nicht und bei Garantie würde ich mich auch nicht damit zufrieden geben.
Auch bei Dir nicht Loewenbändiger. :lb:

Loewenbändiger

unregistriert

12

Donnerstag, 28. Januar 2010, 10:57

Ohne es live selbst gesehen zu haben kann ich auch nur :gk:

Fakt ist das es keinen LCD TV gibt der zu 100% gleichm ausgeleuchtet ist....

Beiträge: 840

Danksagungen: 62

  • Nachricht senden

13

Donnerstag, 28. Januar 2010, 11:03

und bei Garantie würde ich mich auch nicht damit zufrieden geben

Das Alter des Gerätes kann ich nicht genau sagen (gebraucht geschenkt bekommen). Ich glaub so 3,5 Jahre
Loewe ART SL 47 Full-HD+ 100 DR+ DVB-S 2 (Twin-Tuner), Hochglanz Schwarz, Bootloader 3.3.0, TV 9.16.0, DVB 9.24.0,
Sony BDP-S 550
Yamaha RX-V 863
Magnat Quantum 505 (Bi-Amp.) + Canton LE 150 + Canton Combi SC + Magnat Betasub 30A

Counter:

Hits heute: 6 312 | Hits gestern: 9 275 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 594 508

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz