Sie sind nicht angemeldet.

Loewe-Fan

Fortgeschrittener

  • »Loewe-Fan« ist der Autor dieses Themas

Beiträge: 477

Danksagungen: 74

  • Nachricht senden

41

Mittwoch, 7. Juli 2010, 16:27

Gibts du nicht hier selbst die Antwort?
Ja was die Ausgabe über DIGITAL OUT betrifft schon. :thumbup:

Aber mich würde noch interessieren ob mit Einbau des Moduls auch der Ton über
die eingebauten Lautsprecher des Connects mit DTS stream funktioniert :?:
:D

Loewenbändiger

unregistriert

42

Mittwoch, 7. Juli 2010, 19:14

Schlagt mich nicht aber geht echtes 5.1 AC3 sowieso nicht an einem NMP.....?

Also es mag ein Ton kommen aber JEDER Ton ist bestenfalls 2.0?

Loewe-Fan

Fortgeschrittener

  • »Loewe-Fan« ist der Autor dieses Themas

Beiträge: 477

Danksagungen: 74

  • Nachricht senden

43

Mittwoch, 7. Juli 2010, 19:33

Schlagt mich nicht aber geht echtes 5.1 AC3 sowieso nicht an einem NMP
Ja du hast recht ein richtiges 5.1 funktioniert mit dem NMP leider nicht.
Müsste ich noch mal testen welche Kanäle vermischt sind.
:D

Loewe-Fan

Fortgeschrittener

  • »Loewe-Fan« ist der Autor dieses Themas

Beiträge: 477

Danksagungen: 74

  • Nachricht senden

44

Mittwoch, 7. Juli 2010, 20:29

Mit einem 5.1 AC3 Demo getestet.
Beim Ansprechen von :
Front R spielen Front L + Center + Beide Rear
Front L spielen Front R + Center + Beide Rear
Center spielen Beide Front + Beide Rear
Rear R spielen Center + Beide Front + Beide Rear
Rear L spielen Center + Beide Front + Beide Rear
Beim ansprechen des Subkanals spielt nix.
Also das ist eigentlich garnix was da rauskommt an Ton :kpe:
:D

45

Mittwoch, 7. Juli 2010, 21:24

Mit einem 5.1 AC3 Demo getestet.
Beim Ansprechen von :
Front R spielen Front L + Center + Beide Rear
Front L spielen Front R + Center + Beide Rear
Center spielen Beide Front + Beide Rear
Rear R spielen Center + Beide Front + Beide Rear
Rear L spielen Center + Beide Front + Beide Rear
Beim ansprechen des Subkanals spielt nix.
Also das ist eigentlich garnix was da rauskommt an Ton :kpe:

Ähm, du solltest mal prüfen ob Deine LS richtig verkabelt sind...

franky1234

Anfänger

Beiträge: 1

  • Nachricht senden

46

Donnerstag, 8. September 2011, 10:11

Hallo Gemeinde!

Ich habe ein Matroska Video mit dem "mkv2ac3" Tool umgewandelt, aber mein Media Player (Indi Compose 40DR+ mit NMP 2100) zeigt die Datei erst garnicht an (MP4, AVI, WMV werden angezeigt).

Was mache ich falsch?

Danke im vorab!

Grüße

Counter:

Hits heute: 5 160 | Hits gestern: 15 258 | Hits Tagesrekord: 37 101 | Hits gesamt: 12 343 119

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz