Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

1

Freitag, 12. März 2010, 21:06

Subwoofer Highline brummt ?

....und Rauscht bzw. gruschelt vor sich hin.

Hat das Ding nen Lüfter verbaut ?

aus 4 Meter sitzabstand ist das noch deutlich zu hören, normal ?

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

2

Samstag, 13. März 2010, 07:20

Ein gewisses Grundrauschen besitzt jeder Verstärker
Ich meine ist ne Passiv Kühlung
»Tach,
-----------------------

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

3

Samstag, 13. März 2010, 09:36

Ein gewisses Grundrauschen besitzt jeder Verstärker

Das wage ich zu bezweifeln...

Ich Klopf das mit meinem Händler ab.

DanielaE

EXPERTIN

Beiträge: 646

Danksagungen: 224

  • Nachricht senden

4

Samstag, 13. März 2010, 10:43

Nun, Eagle hat zwar prinzipiell völlig recht, aber bei ernstzunehmendem Audio-Equipment sollte kein Rauschen, Brummen, etc. zu hören sein.

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

5

Samstag, 13. März 2010, 11:06

Das Rauschen kommt eindeutig vom Enstufen-Block am Highline, dass hat mit den Einstellungen nichts zu tun. An den angeschlossenen Lautsprechern ist von einem Rauschen nichts zu hören, auch nicht wenn der Pegelregler und Lautstärke auf Null steht.
Hört sich für mich schwer nach nem Lüfter an.

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

6

Samstag, 13. März 2010, 13:37

Laut meines Händlers hat das Highline wirklich keinen Lüfter.
Was Rauscht denn dann so Elend, dass weiß er leider auch nicht :wat:

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

7

Samstag, 13. März 2010, 13:47

Habe auch den Highline hat auch ein bisschen gerauscht. wenn du das Ohr drangehalten hast. Machen sogar meine L1 in Verbindung mit dem Indi-Sub und dem AV hörst du beim Einschalten kleine Klickse und dann das Rauschen .

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

8

Samstag, 13. März 2010, 13:53

Habe auch den Highline hat auch ein bisschen gerauscht.

Warum hat?

jetzt nicht mehr ?

Was hast denn für Einstellungen hinten ?

Das Rauschen hängt überhaupt nicht mit der Lautstärke zusammen. Ich kann das Ding voll aufdrehen und es rauscht genauso doll wie wenn die Lautstärke minimal ist.

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

9

Samstag, 13. März 2010, 13:57

ist ein Grundrauschen. bin kein Experte habe das aber auch bei Stereostandlautsprechern gehabt.Es liegt auch manchmal an den Ohren . die einen hören es die anderen nicht.

dubdidu

unregistriert

10

Samstag, 13. März 2010, 14:05

Das hatte mein Sub auch mal. Musste getauscht werden. Da haben aber alle LS gerauscht.

In diesem Zusammenhang wurde mir aber auch erzählt, dass digitale Endstufen immer ein wenig rauschen. Ob das tatsächlich so ist... ?(

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

11

Samstag, 13. März 2010, 15:38

Das hatte mein Sub auch mal. Musste getauscht werden. Da haben aber alle LS gerauscht. (

Wie jetzt schon X mal gesagt.
Das Rauschen hängt überhaupt nicht mit der Lautstärke zusammen. Ich kann das Ding voll aufdrehen und es rauscht genauso dolle wie wenn die Lautstärke minimal ist.


Compose Klaus

Welche Frequenzen hebt der Bass- Equalizer an?
Voreinstellung öffnen, die nennt sich wohl "Full Bass" oder auch linear durchgeschaltet TURBO BASS Schalter ?
Aber ich habe den Eindruck, damit verfälscht man den Klang ganz gewaltig.
bei TV 5.1 vielleicht nicht, aber bei Jazz hört man es doch ziemlich raus.
schon bemerkt ?

12

Samstag, 13. März 2010, 15:45

Das hatte mein Sub auch mal. Musste getauscht werden. Da haben aber alle LS gerauscht. (

Wie jetzt schon X mal gesagt.
Das Rauschen hängt überhaupt nicht mit der Lautstärke zusammen. Ich kann das Ding voll aufdrehen und es rauscht genauso dolle wie wenn die Lautstärke minimal ist.

dubdidu hat doch auch nichts von Lautstärkeabhängigkeit geschrieben?!

sohndesmars

Fortgeschrittener

Beiträge: 364

Danksagungen: 80

  • Nachricht senden

13

Samstag, 13. März 2010, 15:59

Reden hier alle an einander vorbei?
Grundsätzlich mal: Digitalendstufen rauschen nicht mehr als andere Endstufen. Hört euch mal Bang & Olufsen Beolabs an. Die haben schon länger D-Endstufen, und da rauscht nichts. Wenn dem so wäre, wäre es Quantisierungsrauschen und das wäre nicht gerade ein Qualitätskennzeichen.
Im vorliegenden Fall wäre mal interessant, ob das Störgeräusch nun ein Rauschen ist (wie ein Luftzug), ein Brummen (wie Netzbrummen z.b. durch eine Brummschleife) oder ein Surren (wie von einem kleinen Elektromotor). Alles aber besser mal von einem qualifizierten Techniker checken lassen!
Loewe XELOS A32 100+ mit DENON AVR2105 und Nubert Speaker, Panasonic DMR-EH56, TechniSat HD8s, PS3 slim, Samsung UE40C6200

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

14

Samstag, 13. März 2010, 17:10

Hört euch mal Bang & Olufsen Beolabs an. Die haben schon länger D-Endstufen, und da rauscht nichts. Wenn dem so wäre, wäre es Quantisierungsrauschen und das wäre nicht gerade ein Qualitätskennzeichen.


So ist es anscheinend. Nice Subwoofer mit minderwertiger Technik für ne menge an Kohle.

Übrigens war ich gerade nochmals im Geschäft und lauschte an den anderen beiden Highlines. Auch die Rauschen Elendig hoch.

Schice drauf, der Sub geht zurück! keine Lust auf den Tratsch
Für das Geld bekommt man auch anständig klingende Subwoofer, und noch dazu ganz ohne Rauschen.

15

Samstag, 13. März 2010, 17:30

Hört euch mal Bang & Olufsen Beolabs an. Die haben schon länger D-Endstufen, und da rauscht nichts. Wenn dem so wäre, wäre es Quantisierungsrauschen und das wäre nicht gerade ein Qualitätskennzeichen.


So ist es anscheinend. Nice Subwoofer mit minderwertiger Technik für ne menge an Kohle.

Übrigens war ich gerade nochmals im Geschäft und lauschte an den anderen beiden Highlines. Auch die Rauschen Elendig hoch.

Schice drauf, der Sub geht zurück! keine Lust auf den Tratsch
Für das Geld bekommt man auch anständig klingende Subwoofer, und noch dazu ganz ohne Rauschen.

Ohh, na dann lass und doch bitte auch wissen was es dann wird. Bin echt gespannt. Vollaktiver Sub, auf dem Verarbeitungsniveau, zu nem vergleichbaren Preis, bin ich echt gespannt drauf... :rofl:

Ich habe noch NIE von irgendwem gehört daß sein Loewe Sub rauscht. Vor allem so daß Du es noch bei voller Lautstärke hören kannst. Schonmal auf`n Tinnitus checken lassen? ;)

dubdidu

unregistriert

16

Samstag, 13. März 2010, 17:51

Das hatte mein Sub auch mal. Musste getauscht werden. Da haben aber alle LS gerauscht. (

Wie jetzt schon X mal gesagt.
Das Rauschen hängt überhaupt nicht mit der Lautstärke zusammen. Ich kann das Ding voll aufdrehen und es rauscht genauso dolle wie wenn die Lautstärke minimal ist.

dubdidu hat doch auch nichts von Lautstärkeabhängigkeit geschrieben?!


Korrekt. Und für Exilim auch wenn nicht X mal gesagt: Das Rauschen hat auch nicht mit der Lautstärke zusammengehangen.

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

17

Samstag, 13. März 2010, 17:56



Korrekt. Und für Exilim auch wenn nicht X mal gesagt: Das Rauschen hat auch nicht mit der Lautstärke zusammengehangen.


Sorry, Missverständnis meinerseits.

:friends:

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

18

Samstag, 13. März 2010, 21:23


Ohh, na dann lass und doch bitte auch wissen was es dann wird. Bin echt gespannt. Vollaktiver Sub, auf dem Verarbeitungsniveau, zu nem vergleichbaren Preis, bin ich echt gespannt drauf...


Tja, da bin ich jetzt auch drauf gespannt :hehe:

Das wird nicht einfach Exilim. Wohlbemerkt ein Aktiver Sub wird gesucht!
Kann mir das nicht vorstellen das die H-Subs so narrisch laut Rauschen.
Evtl. nochmal Kabel - Anschlüsse andere Steckdose.....durch checken
»Tach,
-----------------------

richard-lee

Anfänger

Beiträge: 16

  • Nachricht senden

19

Sonntag, 14. März 2010, 00:08

Hallo Leute,

bei mir war es so, das mein Loewe Sub (allerdings nur der Kleine) Zicken macht wenn er richtig warm wird. Angefangen hat es damit, das der rechte hintere LS zeitweise ausgesetzt hat. Gut 1 Woche später hat der Sub selbst angefangen zu spinnen! Laute Knack-Geräusche und der Bass hat Alarm gemacht auch wenn gar kein Bass im Film vorkam. Hab dann mal das Basschassis angefasst und bin richtig erschrocken! Das Chassis war voll am Anschlag, obwohl nur gesprochen wurde. Heute habe ich das Teil zum Händler gebracht. Was aber jetzt machen, da ich einen Indi ohne LS habe? Von Loewe gibt es einen Adapter, der die 6 Kanäle als Chinch rausführt dazu noch einen Würfelstecker ich nehme an ein geschaltetes Plus oder Minus. Daran habe ich einen alten, vollaktiven Sub eines anderen Herstellers angeschlossen. Der braucht gar kein extra Einschaltsignal. Sobald der Fernseher eingeschalten wird, also an den Chinch Eingängen ein Signal anliegt, schaltet sich dieser Sub auch ein. Lautstärke-Regelung funktioniert über die Lautstärke des Indi, also alles so, wie es bei dem Loewe Sub auch ist. Aber es gibt Unterschiede.

  1. Der Loewe sieht ohne Frage besser aus, als "der Andere".
  2. Das automatische einschalten funktioniert "nur" zu 90% Wenn der Sub nicht angeht, muss ich mal kurz die Lautstärke am Indi erhöhen, dann geht "der Andere" auch an.
  3. Positiv am "Anderen" ist allerdings, das es ein RICHTIGER Subwoofer ist. Endlich habe ich beim Filme gucken wieder Alarm im Wohnzimmer. Der kleine Loewe kann da IN KEINER WEISE gegen anstinken. Das ist wie Klitschko ("der Andere") gegen Halmich (Loewe) also die Halmich sieht zwar (für meinen Geschmack) besser aus als der Klitschko, dafür hat der Klitschko aber eindeutig mehr Bumms als die Halmich :D
Ich habe meinem Händler kurz nach dem Kauf gesagt, das der kleine Sub nicht so ganz meinen Erwartungen beim Filme gucken entspricht, weil der Sub einfach zu wenig Bumms hat. Jetzt hat mein Händler mir einen Deal vorgeschlagen. Er nimmt den kleinen Loewe Sub (defekt wohl gemerkt) zurück und ich muss € 1200.- aufzahlen dann bekomme ich einen Highline Sub. Ganz ehrlich??????? NEVER EVER!!!!!!! Ich habe den Loewe zusammen mit 4 Individual sound, dem Center und eben dem kleinen Sub im Mai letzten Jahres gekauft. Das der Sub jetzt schon defekt ist, finde ich ehrlich gesagt ganz schön heftig! Qualität sieht für mich anders aus. Bei Loewe werden ja nicht gerade kleine Preise verlangt, dann erwarte ich auch, das die Qualität dem Preis entspricht. Den "Anderen" kann man noch kaufen. Kostet € 242.- incl. 5 Sateliten Boxen. Die Sateliten sind nicht der Brüller, klar, aber damit aus einem PC ein paar Geräusch raus zu holen langen die allemal. Es gibt auch ein richtig "teures System" von "dem Anderen" mit mehr Leistung das kostet dann € 449.-

Ich habe darauf verzichtet, den Hersteller zu nennen oder gar einen link zu schalten, da ich hier nicht in Verdacht geraten will Werbung machen zu wollen. Wer interessiert ist bekommt natürlich von mir den Hersteller per PN genannt. Oder aber ein Mod erlaubt mir, den Hersteller hier öffentlich zu nennen. Jeder kann selbst entscheiden, was er tut. Ich für meinen Teil werde keine € 2000.- für den Highline ausgeben. Ich muss für mein Geld arbeiten!

In diesem Sinne.
greez

richard-lee

Ihr könnt mich nur dafür verantwortlich machen was ich schreibe, nicht aber für das was ihr versteht. carpe diem

Loewe individual 46 mit Individual sound 5.1 Cinema

20

Sonntag, 14. März 2010, 01:43

...also die Halmich sieht zwar (für meinen Geschmack) besser aus als der Klitschko, dafür hat der Klitschko aber eindeutig mehr Bumms als die Halmich :D

:rofl: :clap:
Kannst Du gern nennen, den meisten wird eh klar sein wovon die Rede ist. ;)

Man muss aber sagen daß der Highline mit dem kleinen in keinster Weise vergleichbar ist, fand den Sound Sub auch immer sehr dürftig.
...und zu dem Defekt... was soll man da sagen, kann halt immer mal was sein, auch Loewe kocht nur mit Wasser.

Loewenbändiger

unregistriert

21

Sonntag, 14. März 2010, 09:35

...also die Halmich sieht zwar (für meinen Geschmack) besser aus als der Klitschko, dafür hat der Klitschko aber eindeutig mehr Bumms als die Halmich :D

:rofl: :clap:
Kannst Du gern nennen, den meisten wird eh klar sein wovon die Rede ist. ;)

Man muss aber sagen daß der Highline mit dem kleinen in keinster Weise vergleichbar ist, fand den Sound Sub auch immer sehr dürftig.
...und zu dem Defekt... was soll man da sagen, kann halt immer mal was sein, auch Loewe kocht nur mit Wasser.


Was die kochen auch nur mit Wasser, und das für den Preis?

Skandal!!!! Zum Teufel :) damit.

Dann ärger dich mal schön mit einem bei Sprache immer abschaltenden Sub der bei Effekten dann zu spät und mit Knall einsetzt.

Wenn jeder sub so wäre wie dein Einzelschicksal wäre es traurig, ist es aber nicht.

Mein Tipp:

den großen Highline Bass mal übers We testen, wette den wirst du behalten.

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

22

Sonntag, 14. März 2010, 10:37

Habe heute mal meinen Kleinen Indisub getestet verbunden mit 4 ls und Center und Sub hängt an Audiovison. Beim Anmachen macht der AVS erst mal Krach Grundrauschen habe ich allen LS und ein Kleines Fiepen. Obwohl Lautstärke auf Null, muss wohl auch mit meinem Händler mal lechen;dass ist laube ich nicht normal oder es hängt am AVR. hat schon jemand der Experten hier sowas gehört:

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

23

Sonntag, 14. März 2010, 10:41



den großen Highline Bass mal übers We testen, wette den wirst du behalten.

Naja, wäre das Schice Rauschen nicht so Elendig.



Compose Klaus ? aus Beitrag 11

Welche Frequenzen hebt der Bass- Equalizer an?
Voreinstellung öffnen, die nennt sich wohl "Full Bass" oder auch linear durchgeschaltet TURBO BASS Schalter ?
Aber ich habe den Eindruck, damit verfälscht man den Klang ganz gewaltig.
bei TV 5.1 vielleicht nicht, aber bei Jazz hört man es doch ziemlich raus.
schon bemerkt ?

-Eagle-

SUPER MODERATOR

Beiträge: 645

Danksagungen: 173

  • Nachricht senden

24

Sonntag, 14. März 2010, 11:17

Welche Frequenzen hebt der Bass- Equalizer an?

Ich meine den tief unteren Frequenzbereich, auch bei schwacher Lautstärke wird wohl dann noch etwas Tiefbass (+6 dB) nach oben "gepuscht"
Wohl gegen Bass-Dröhnen aber auch bei zu starken Überhöhungen Einzusätzen.
Lass das erst mal auf Null. Die ganzen EQ Geschichten sind immer m.E mit Vorsicht zu geniessen. ...
Grundsätzlich zur Muke, jawoll Jazz :hehe: im Radio-Modus Lautsprecher nicht auf Optimal, sondern sind auf zwei LS einzustellen ;)
»Tach,
-----------------------

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

25

Sonntag, 14. März 2010, 11:58

Das AV macht bei Musik nur 2 LS und einstellen kann man
die LS auch nicht richtig 100 HZ im Menue. Vielleicht geht es ja mit der Assist Media den AV richtig einzustellen.Sonst wäre der Kauf eines AV für die Katz.
Habe gerade mal die Ü-Frequenz auf Null gesetzt.AV angemacht läuft an wie ein Läfter und liept auch im Sub, sowie alle LS.)HochfrequenzFiepen )

26

Sonntag, 14. März 2010, 12:42

Das AV macht bei Musik nur 2 LS und einstellen kann man
die LS auch nicht richtig 100 HZ im Menue. Vielleicht geht es ja mit der Assist Media den AV richtig einzustellen.Sonst wäre der Kauf eines AV für die Katz.
Habe gerade mal die Ü-Frequenz auf Null gesetzt.AV angemacht läuft an wie ein Läfter und liept auch im Sub, sowie alle LS.)HochfrequenzFiepen )

könntest Du Dich bitte etwas konzentrieren beim schreiben? Ich verstehe kein Wort. ;)

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

27

Sonntag, 14. März 2010, 14:12

Nochmal Kurzfassung:
Beim Anmachen des AVR s Surren wie beim Blutech interactive.
-aus allen 5 LS + Subwoofer kommt ein hoher Piepton. auch wann die Lautstärke am AV auf 0 ist.
etwas verständlicher . ich bin kein Techniker der dass so genau erklären kann . :wacko:

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

28

Sonntag, 14. März 2010, 14:59

Nochmal Kurzfassung:
Beim Anmachen des AVR s Surren wie beim Blutech interactive.
-aus allen 5 LS + Subwoofer kommt ein hoher Piepton. auch wann die Lautstärke am AV auf 0 ist.
etwas verständlicher . ich bin kein Techniker der dass so genau erklären kann . :wacko:

Dein kleiner Sub Rauscht jetzt richtig, nicht der Highline ?
Du bist zusätlich noch mit einem AVR bestückt :rtfm: was soll das bringen ?
Hört sich an, als läge es an der Digitalabteilung des AVR.Ist das Surren richtig laut und nur beim Einschalten zu hören?

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

29

Sonntag, 14. März 2010, 15:47

Habe nen anderen LCD dran. Sobald ich den Loewe Audiovision (keinen Fremdavr)anschalten kanckst 2mal leise und wenn man mit dem Ohr nah dran geht hört man so einen Piepton und leichtes konstantes Rauschen an allen LS gleich + Indi-Sub immer .

Der bringt mir den Vorteil dass ich Filme 5.1 hören kann an den Audiovision auf meinem Sony lCD .

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

30

Sonntag, 14. März 2010, 16:12

Hängt der Sub an der Audiovision oder wie ist das ganze verkabelt?
Wusste nicht das Loewe Equipment mit anderen TVs Herstellern Kompatibel ist

31

Sonntag, 14. März 2010, 16:17

Die Kombi Audiovision, Loewe Sub und LS lässt sich als eigenständige Anlage betreiben ... wenn auch nicht besonders schön. Das rauschen, pfeifen sonstwas kann gut von der Audiovision kommen. Das Ding ist Mist.

Beiträge: 1 103

Danksagungen: 25

  • Nachricht senden

32

Sonntag, 14. März 2010, 16:31

So schlimm finde ich ihn nicht ist ne Zwatterlösung, wenn man keinen Compose hat.Der AV hat alle Funktionen kleines Mediacenter eben, gibt glaube ich noch ein nit akt. Update.
Mit dem Rauschen kann hinkommen. weil ich vorher die Indiv. LS +Sub. an einem Compose hatte .hatte ich nie was gehört.

richard-lee

Anfänger

Beiträge: 16

  • Nachricht senden

33

Sonntag, 14. März 2010, 23:30

Dann ärger dich mal schön mit einem bei Sprache immer abschaltenden Sub der bei Effekten dann zu spät und mit Knall einsetzt.

Hallo Loewenbändiger,

nach nun 2 Wochen im Einsatz kann ich Deine Befürchtung nicht teilen oder gar bestätigen. Es gibt weder Verzögerungen, noch irgend einen Knall oder sonst welche Störgeräusche. Auch geht "der Andere" bei Sprache nicht aus.

Ich gebe Dir natürlich Recht, sicher gehen nicht alle Loewe Subwoofer so schnell kaputt, aber das nützt MIR als Betroffenem herzlich wenig. Meiner ist kaputt und das zählt für mich. Wenn ich die Berichte nur hier in diesem Fred verfolge, scheint es doch so zu sein, das es mehrere gibt, die mit den Loewe Sub`s nicht wirklich glücklich sind. Es spielt dabei keine Rolle, ob defekt oder von Störgeräuschen heimgesucht oder was auch immer. Qualität sieht für mich anders aus und das ist lediglich meine Meinung.
Zudem hatte ich auch schon andere Defekte an meinen diversen Loewe Produkten. Möglich, das ich jetzt in speziell diesem Fall dann eben etwas Dünnhäutig sprich empfindlich reagiere.
greez

richard-lee

Ihr könnt mich nur dafür verantwortlich machen was ich schreibe, nicht aber für das was ihr versteht. carpe diem

Loewe individual 46 mit Individual sound 5.1 Cinema

t.klebi

Schüler

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

34

Montag, 15. März 2010, 09:48

Ein gewisses Grundrauschen besitzt jeder Verstärker

Das wage ich zu bezweifeln...

Mag sein, dass Du das bezweifelst, es bleibt trotzdem eine Tatsache (zumindest wenn der Verstärker angeschaltet ist). Eine ganz andere Frage ist, ob und inwieweit dieses Rauschen im Betrieb vernehmbar ist. Bei einem Subwoofer sollte imho kein Rauschen vernehmbar sein.
....und Rauscht bzw. gruschelt vor sich hin.

Was macht der Sub den nun genau: brummen oder rauschen oder wirklich beides zusammen? Könnte eine Brummschleife die Ursache sein? Brummt der auch, wenn der Sub nicht verkabelt ist?
Gruß
t.klebi

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

35

Dienstag, 16. März 2010, 16:59

Ein gewisses Grundrauschen besitzt jeder Verstärker

Das wage ich zu bezweifeln...

Mag sein, dass Du das bezweifelst, es bleibt trotzdem eine Tatsache (zumindest wenn der Verstärker angeschaltet ist). Eine ganz andere Frage ist, ob und inwieweit dieses Rauschen im Betrieb vernehmbar ist.


Es Rauscht!

Im Betrieb wahrnehmbar bis Lautstärke 4. Das Rauschen kommr von der Elektronik nicht vom Bass.

t.klebi

Schüler

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

36

Dienstag, 16. März 2010, 17:17

Es Rauscht!

Im Betrieb wahrnehmbar bis Lautstärke 4. Das Rauschen kommr von der Elektronik nicht vom Bass.

Damit wir nicht aneinander vorbei reden. Aus der Verstärkerstufe deines Subs dringt ein Geräusch, dass mit dem eines analogen Radios zwischen einzelnen Sendern vergleichbar ist (Frequenzgemisch mit vielen hohen Frequenzanteilen)?
Dieses Geräusch wird nicht über das Lautsprecher-Chassis übertragen, sondern kommt direkt aus der Elektronik?
Gruß
t.klebi

EXILIM

Fortgeschrittener

  • »EXILIM« ist der Autor dieses Themas

Beiträge: 383

Danksagungen: 4

  • Nachricht senden

37

Dienstag, 16. März 2010, 17:20

Alles Richtig

38

Dienstag, 16. März 2010, 17:22

Ein gewisses Grundrauschen besitzt jeder Verstärker

Das wage ich zu bezweifeln...

Mag sein, dass Du das bezweifelst, es bleibt trotzdem eine Tatsache (zumindest wenn der Verstärker angeschaltet ist). Eine ganz andere Frage ist, ob und inwieweit dieses Rauschen im Betrieb vernehmbar ist.


Es Rauscht!

Im Betrieb wahrnehmbar bis Lautstärke 4. Das Rauschen kommr von der Elektronik nicht vom Bass.

Hab jetzt auch mal das Ohr auf unseren Highline gelegt. Ja, er rauscht, wie eben ein Gerät rauscht in dem elektrischer Strom fließt... mein Pioneer Plasma und mein Yamaha Verstärker sind da aber lauter.
Wenn man ganz genau hinhört kann man übrigens auch Gras wachsen hören. :D

Loewenbändiger

unregistriert

39

Dienstag, 16. März 2010, 17:28

Ja, er rauscht, wie eben ein Gerät rauscht in dem elektrischer Strom fließt...


Mein lieber Pretch, jetzt wirst du langsam wunderlich....

t.klebi

Schüler

Beiträge: 114

Danksagungen: 13

  • Nachricht senden

40

Dienstag, 16. März 2010, 17:31

Alles Richtig

Dann bin ich überfragt. Mit Verstärkerrauschen meinte ich (und eagle bestimmt auch) das vom Verstärker im Signalweg erzeugte Rauschen.
Das eine Verstärkerstufe rauscht hab ich noch nie vernommen. Da kenne ich nur das typische Brummen: Brummschleifen oder Netzteilbrummen. So etwas spielt sich ja aber bei 60 Hz bzw. den harmonischen Vielfachen ab. Hat mit Rauschen also nichts zu tun.
Und das Chassis scheidet als Geräuschquelle wirklich ganz sicher aus?
Gruß
t.klebi

Counter:

Hits heute: 5 097 | Hits gestern: 17 793 | Hits Tagesrekord: 37 101 | Hits gesamt: 12 249 636

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz