Sie sind nicht angemeldet.

Wogler

Anfänger

  • »Wogler« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

1

Freitag, 6. Februar 2009, 18:36

Timeshift / nachträgliche Entschlüsselung mit Smartcard D02 funktioniert nicht

Hallo Fangemeinde!

erstmal ein großes Lob für das neue Forum und vielen Dank an alle, die daran mitgearbeitet haben - in erste Linie natürlich an den Chef! :thumbup: :thumbup:

Nun zu meiner Frage:

Ich habe einen ART SL 42 DR+ mit Alphacrypt-Light Modul ( V 1.18 ) und Kabel Deutschland/ Premiere Smartcard D02.

Das Fernsehen klappt prima. Die Umschaltzeiten sind etwas lang (Umschaltung auf Premiere HD = 18 Sek.) aber sonst alles bestens! :) :) :thumbsup:

Nur: Die nachträgliche Entschlüsselung (ob sofort gleich nach der Aufnahme oder zeitgesteuert nachts) geht gar nicht. Auch Timeshift funktioniert bei allen verschlüsselten Sendern nicht. :( :( :(

Hat jemand irgend eine Idee, woran das liegen kann? :?:

Bisher knobelt auch mein sehr kompetenter und freundlicher Händler noch...

Beste Dank für jegliche Unterstützung
Loewe ART Sl 42 HD100 DR+

2

Freitag, 6. Februar 2009, 23:00

Liegt mit Sicherheit an den Einstellungen des Alphacrypt. Poste die doch mal? Falls nicht schon passiert nimm als erstes mal den Jugendschutz raus.

Wogler

Anfänger

  • »Wogler« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

3

Freitag, 6. Februar 2009, 23:48

Danke für den Tip. Jugendschutz ist raus. Die anderen Einstellungen sind:

Einstellungen:
Sprache Deutsch
Smartkarten Meldungen 10 SEK

ich glaube wichtiger sind die Experten Einstellungen:

CA-Systeme: MULTI (mehrere)
CA-Anmeldung: DYNAMIC (immer erneuern)
Erzwinge Lesen originale PMT:EIN
CA-PMT Löschzeit:0 s
CI-Fehlerüberwachung: 1500 ms
dbox Kompatibilität: AUS

Softwareversion ist 1.18

Haste 'ne Idee - Danke!
Loewe ART Sl 42 HD100 DR+

4

Samstag, 7. Februar 2009, 00:32

Als erstes solltest Du mal noch "erzwingen lesen originale PMT" auf aus stellen, das sollte Deine Umschaltzeiten deutlich beschleunigen. Sonst sehen die Einstellungen eigentlich gut aus...

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

5

Samstag, 7. Februar 2009, 00:33

Das ist die Empfohlene Einstellung

Sprache/Language: DEUTSCH
CA-Modus: MULTI / DYNAMIC (Wichtig! Bei Problemen beim Update des Moduls diese Einstellung prüfen)
Smartcard-Meldungen: 10 SEK
Erzwinge Lesen originale PMT: AUS
CA-PMT Löschzeit: 0 s
Jugenschutz : Aus

was passiert wenn du ihm eine bestimmte zeit sagst wann er verschlüsseln soll????
:pray: ERFINDER und Betreiber dieses Forums :pray:

Wogler

Anfänger

  • »Wogler« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

6

Samstag, 7. Februar 2009, 00:45

Genial!!!! :thumbup:

Also Timeshift geht prinzipiel (manchmal ruckelt es - war aber nur ein erster Test bei "Rambo III" (macht also nichts!)

Vielen Dank! :thumbsup: :thumbsup:

Ich hab' auch schon versucht "manuell" zu entschlüsseln (also unmittelbar nach der Aufnahme) - hat auch nicht funktioniert!

Werde mit den neuen Einstellungen jetzt mal alles testen (habe nur ... PMT auf AUS gesetzt)

Morgen berichte ich dann! Nochmals Danke :rolleyes:
Loewe ART Sl 42 HD100 DR+

7

Samstag, 7. Februar 2009, 00:50



was passiert wenn du ihm eine bestimmte zeit sagst wann er verschlüsseln soll????


Wahrscheinlich garnix. Hatte das Prob mal bei nem Indi 40. Nachträglich entschlüsselte Aufnahmen waren am nächsten Tag garnich mehr abzuspielen, also komplett unbrauchbar. Da lag es am Jugendschutz, deshalb der erste Tip von mir. ;)

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

8

Samstag, 7. Februar 2009, 00:52

Schalte mal den PMT Aus
Wie pretch schon sagt Jugenschutz aus
wenn das nicht hilft lass dir zur Probe ein neues Modul geben zum testen
:pray: ERFINDER und Betreiber dieses Forums :pray:

9

Samstag, 7. Februar 2009, 00:53

Läuft doch schon! :D

Genial!!!! :thumbup:

Also Timeshift geht prinzipiel (manchmal ruckelt es - war aber nur ein erster Test bei "Rambo III" (macht also nichts!)

Vielen Dank! :thumbsup: :thumbsup:

Ich hab' auch schon versucht "manuell" zu entschlüsseln (also unmittelbar nach der Aufnahme) - hat auch nicht funktioniert!

Werde mit den neuen Einstellungen jetzt mal alles testen (habe nur ... PMT auf AUS gesetzt)

Morgen berichte ich dann! Nochmals Danke :rolleyes:

Chef

Administrator

Beiträge: 530

Danksagungen: 284

  • Nachricht senden

10

Samstag, 7. Februar 2009, 00:57

ups ;( ;( ;( ;( ;(
:pray: ERFINDER und Betreiber dieses Forums :pray:

Counter:

Hits heute: 3 141 | Hits gestern: 9 601 | Hits Tagesrekord: 41 028 | Hits gesamt: 15 819 001

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz