Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.GIAMBRONE.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »loewe&widder« ist der Autor dieses Themas

Beiträge: 1

  • Nachricht senden

1

Dienstag, 30. April 2013, 20:14

Subwoofer an Soundvision

Hallo

ich habe an meine "SoundVision", wie in der Bedienunsanleitung (Seite7) angeben, einen Subwoofer mit speziellem Audiolinkkabel angeschlossen.
Mit Soundeinstellung "Standard" sind zwar die integrierten Lautsprecher und der Subwoofer aktiv. Das Signal am Subwoofer wird allerdings verzögert abgegeben, sodass ein Echoeffekt entsteht.
Bei der Soundvision alle Lautsprecher stumm zu schalten und ein komplettes Soundsystem anzuschließen halte ich für unsinnig, die Idee, den Bass
mit einem kleinen Subwoofer zu unterstützen hätte mir gut gefallen.
Von Loewe kam nur die Auskunft, dass diese Anchlussmöglichkeit, auch wenn es ursprünglich so geplant war (siehe Bedienungsanleitung), doch nicht vorgesehen ist.

Hat jemand ähnliche Erfahrungen?

Counter:

Hits heute: 9 393 | Hits gestern: 18 302 | Hits Tagesrekord: 29 148 | Hits gesamt: 9 998 363

WICHTIGE INFOS

Die neuen Metz LEDs jetzt bei uns im TEST

Dies ist keine Offizielle Website von Loewe oder Metz