Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-19 von insgesamt 19.

Freitag, 9. November 2012, 13:30

Forenbeitrag von: »welli5«

2 Fach aufnahmen

Zitat von »MasterBee« Ich würde das nochmal mit unverschlüsselten Sendern der ÖR versuchen, um Probleme mit dem CI+-Standard (Aufnahmesperren) auszuschließen. Ich klinke mich hier mal ein, weil auch ich Probleme mit zwei Aufnahmen habe. Folge Situation: 1.Aufnahme programmiert 21.00 Uhr - 23.25 Uhr ZDF_neo über DVD-C 2.Aufnahme programmiert 23.15 Uhr - 00.55 Uhr NDR HD über DVB-S2 Geschaut wird Das Erste HD über DVB-C. Die erste Aufnahme startet normal mit der Anzeige REC im Display. Als die zw...

Freitag, 9. November 2012, 19:36

Forenbeitrag von: »welli5«

2 Fach aufnahmen

Besten Dank MasterBee! Also doch mein Denkfehler

Samstag, 10. November 2012, 15:44

Forenbeitrag von: »welli5«

Unterstützung von PDC /VPS-Nachfolger) und kopieren auf USB im Hintergrund

Zitat von »oetzi« - während dem kopieren von PVR-Dateien auf den USB-Anschluss sehe ich den Menue-Screen. Das kopieren sollte im "Hintergrund" möchlich sein, so dass man weiter "fernsehen" kann ! Das hätte ich mir anstelle des (für mich überflüssigen) Einschaltbildes gewünscht

Freitag, 30. November 2012, 16:16

Forenbeitrag von: »welli5«

Wiedergabe von externer HD oder USB-Stick

Hallo zusammen, wenn ich einen Film (TS-Stream) von externen Medien über den Media-Player abspiele, fehlen am Anfang immer einige Sekunden. Aufgefallen ist mir das bei einem Bond-Film, bei dem am Anfang ja der Löwe brüllt. Diese Sequenz war fast komplett nicht zu sehen. Spiele ich die Datei am PC mit VLC oder WMP ab, gibt es dieses Problem nicht. Kann mir das irgendjemand erklären? Danke

Montag, 18. März 2013, 15:05

Forenbeitrag von: »welli5«

F3-Tastenbelegung

Hallo marco, bei meinem Taros ist für F3 nur Bildformat und Bildposition programmierbar (siehe auch Seite 100 der Bedienungsanleitung). Viele Grüße und viel Vergnügen mit deinem Taros

Dienstag, 26. März 2013, 12:16

Forenbeitrag von: »welli5«

Display-Anzeige

Hallo zusammen, für mich wäre es wichtiger, im Display eine Anzeige für das 'Kopieren im Standby' zu haben (z.B. COPY oder Kopieren läuft). Momentan bleibt ja dabei der Name des letzten Senders sichtbar. Gruß

Sonntag, 11. August 2013, 14:29

Forenbeitrag von: »welli5«

Caleo 42-3D Media twin R hängt sich auf...

Ich häng mich hier mal mit rein. Auch meine Frau hat schon zweimal um Hilfe gerufen, weil sich unser Taros auf diese Weise verabschiedet hat. Nach ihrer Aussage hat sie das Programm gewechselt und während die blaue Info-Anzeige noch zusehen war, bereits die Lautstärketaste betätigt. Da nichts geschah, wurde die nächste Tate gedrückt und siehe da, der Taros reagierte auf keinen Tastenbefehl mehr (auch nicht am Gerät). Auch hier half nur noch ausschalten mit dem Netzschalter. Die gerade laufende A...

Montag, 12. August 2013, 13:15

Forenbeitrag von: »welli5«

Caleo 42-3D Media twin R hängt sich auf...

Seit wir auf diese 'moderate' Bedienung der FB setzen, bisher keine Abstürze mehr

Mittwoch, 13. November 2013, 17:43

Forenbeitrag von: »welli5«

Taros hängt sich auf...

Hallo zusammen, gestern Abend ging bei unserem Taros mal wieder nix mehr. Nach anschauen eines Filmes von der Festplatte F2 --> Taste 8 --> und vorbei; es erscheint ein verkleinertes Bild in der linken oberen Ecke und die einzigen Tasten die noch reagieren sind die EXIT- und MENU-Taste (dabei schaltet er von Vollbild auf dieses kleine Bild) Nach dem Netzschalter-Aus war alles wieder O.K. Langsam nervt es.

Dienstag, 9. Februar 2016, 17:59

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Hallo, seit dem letzten SW-Update auf 6.25A funktioniert die Fernbedienung über die mecaControl-App nicht mehr . Kann das jemand bestätigen? Eine Neuinstallation der App hat nichts gebracht. Im TV ist die Bedienung über die App zugelassen. Danke im voraus.

Donnerstag, 11. Februar 2016, 14:29

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Nachtrag Auch wenn bisher keiner geantwortet hat, hier die Antwort vom Metz-Kundendienst (falls doch noch jemand das gleiche Problem hat): Wir haben, aufgrund Ihrer Anfrage, die genannte Funktion nochmals in unserem Technischen Kundendienst mit verschiedenen Geräten überprüft. Hierbei konnten wir die von Ihnen beschriebene Erscheinung nachvollziehen. Wir haben deshalb Ihren Hinweis zur weiteren Untersuchung an unsere Entwicklungsabteilung weitergeleitet. Sollten hierzu neue Erkenntnisse vorliege...

Samstag, 27. Februar 2016, 15:34

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Ich werde bei Metz auf jeden Fall noch einmal nachfragen. zumal mir die SW 6.25A sowieso nicht ganz geheuer ist. Es ist mir jetzt das zweite Mal passiert, dass ich beim drücken der StandBy-Taste etwa 3 Minuten die 'Bitte warten'-Anzeige sehe und der Taros dann mit einem vernehmlich lauten knacken in den StandBy geht. Dies war mit der vorherigen SW nicht so.

Montag, 29. Februar 2016, 12:34

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Kann ich so nicht bestätigen. Bei mir sind alle Netzwerkeinstellungen in Ordnung.

Freitag, 4. März 2016, 12:10

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Bisher keine neue Rückmeldung von Metz. Neue Anfrage ist bei mir für Mitte März vorgesehen.

Dienstag, 15. März 2016, 12:11

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Nach Installation der neuen SW 6.25B funktioniert die App wieder. Gruß an alle

Mittwoch, 16. März 2016, 13:49

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Zweimal 'ja' Die Funktion der mecaControl-App wurde wiederhergestellt und die Senderaktualisierung in Kabelnetzen verbessert. SW vorher 6.25A jetzt 6.25B

Samstag, 19. März 2016, 12:56

Forenbeitrag von: »welli5«

mecaControl-App-Problem

Frage an die Benutzer der mecaControl-App: Wie schließt ihr die App? Bisher genügte ein Druck auf die EXIT-Taste. Das funktioniert jetzt nicht mehr, ich kann die App nur noch über den Task-Manager beenden . Gruß an alle

Samstag, 8. April 2017, 16:19

Forenbeitrag von: »welli5«

Auflösungserscheinungen

Hallo an alle, mein Problem ist, dass unser 4 1/2 Jahre alter Taros offenbar anfängt, sich aufzulösen ! Zwei Bilder anbei. Risse im Kunststoffgehäuse und teilweises abblättern des Kunststoffes. Hat jemand ähnliche Erfahrungen gemacht bzw. ist das normal? Bin gespannt, auf eure Meinungen. Danke

Montag, 10. April 2017, 13:21

Forenbeitrag von: »welli5«

Auflösungserscheinungen

Hallo Gummibaerchen, kein direktes Sonnenlicht oder UV-Einstrahlung. Das Gehäuse scheint ja i.O. zu sein. Es ist offenbar nur die aufgespritzte Kunststoffbeschichtung. In den Aufstellhinweisen gibt es dazu ja auch keine Vorgaben. Für so ein hochpreisiges Gerät ist das wirklich enttäuschend.

Dies ist keine Offizielle Website von Loewe oder Metz