Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-30 von insgesamt 50.

Mittwoch, 22. April 2009, 19:52

Forenbeitrag von: »puntomane«

HDTV-Nachrüstung am 605 / TM23 LCD-Chassis

Hallo Metzis Nach langer Wartezeit auf MPEG4 und S2 Twin Sat Modul, waren beide schnell eingebaut Beim ersten Einschalten dauerte es länger als zuvor bis ein Bild erschien, mit Erstaunen stellte ich fest, das alle Einstellungen (Programme und Grundfunktionen nicht von den vorherigem Einstellungen abwichen) Zum Auffinden der z.Zt. wenigen HDTV-Sender wurde der Suchlauf gestartet und nach wenigen Minuten auf Anixe HD belassen, Nach ersten positiven Eindrücken, wurde der MILOS 32 mit Standby ausges...

Samstag, 25. April 2009, 15:06

Forenbeitrag von: »puntomane«

Problem nach HDTV-Nachrüstung

Hallo Metzis Leider habe ich keine Vorschläge zur Lösung meines Problems nach der HDTV-Nachrüstung erhalten. Nachdem mich meine Bessere Hälfte wegen der nicht Bedienbarkeit des Milos / 605 nervte, habe ich heute die Firmware 3.00 erneut mit Hilfe der wunderbaren Anleitung vom Spezi (Blockmaster) aufgespielt. Nach ca. 20 Min. war das (Update) fertig. Zur Zeit funktioniert alles wunderbar, bleibt zu Hoffen, das die vorigen Probleme des Aufhängens beseitigt sind Gruß Harry

Mittwoch, 14. Oktober 2009, 21:30

Forenbeitrag von: »puntomane«

Chassis 605 mit HDTV-Modul

Seit der Umrüstung vor ca. 10 Monaten startet mein Milos 32 (Fw. 3.00 dank Blockmaster) sporadisch (ca.1-3 mal im Monat) nicht aus dem Standby ( kleines Display geht aus, Backlight geht an und aus dem Lautsprecher ist nur rauschen zu hören Bei Umschaltung auf AV ist alles ok. Erst bei kmpl. Netztrennung und Neustart kommt das Tuner -Signal DVBS-2) ins Bild MfG Harry

Donnerstag, 15. Oktober 2009, 11:37

Forenbeitrag von: »puntomane«

Altgeräte mit Chassis 605 z.B. Milos 37S

Hallo Blockmaster Der Milos wird gefüttert mit SAT (DVBS-2 Tuner in ersten Tunersteckplatz) und Kabel Signal im zweiten Steckplatz Gestartet wird mit Programmplatz 1 (SAT- ARD) MfG Harry

Donnerstag, 29. Oktober 2009, 16:43

Forenbeitrag von: »puntomane«

Altgeräte mit Chassis 605

Hallo Metzi,s Habe vom Metz Kundendienst in Erfahrung bringen können, daß beim 605 V.3.0 Chassis, keine Steuerung von Kathrein Unicable-Systemen möglich ist (Schade, wollte ich doch mehre Receiver anschließen ) In meiner Mietwohnung ist leider keine weitere Kabelverlegung zum LNB möglich Da ich ein UAS 481 LNB besitze, bleibt mir nur die Wahl, nach Unicable steuernde Receivern Ausschau zu halten ??? Gruß Harry

Sonntag, 3. Januar 2010, 20:19

Forenbeitrag von: »puntomane«

Linus 32 HD Bildprobleme

Hallo Ich denke auch, so kann es hier nicht stehen bleiben Wenn auch der Showcase von ARD/ZDF nicht unbedingt der Hammer der Bildqualität war, da oft nur hochscalliert, so ist selbst bei 99 % Pegel der S/N Pegel und eine sehr niedrige Bitfehlerrate entscheidender als die Signalstärke für eine Artefaktfreie Bildqualität selbst. Gruß Harry

Samstag, 9. Januar 2010, 20:57

Forenbeitrag von: »puntomane«

Bestmögliche Audioverbindung

Hallo Die mögliche Audioverbindung wurde bereits von "pretch" treffend beantwortet. Auf deine Frage zum S-Video, Wie Du es schon Erfahren hast, nur zur Bildwiedergabe (getrenntes Farb,- und Helligkeits Signal) Der Audio Cinch- Anschluß und die Audioaus,- und eingabe am Scart, sind von der Qualität identisch. MfG Harry

Montag, 1. Februar 2010, 18:00

Forenbeitrag von: »puntomane«

EPG Daten oft doppelt vorhanden

Hallo Einfach Menü und weiße Programmtaste drücken, danach F2 im jetzt geöffneten Menü, mit der rechten Pfeiltaste ins Untermenü und bei den doppelten Sendern das Häckchen bei EPG löschen, FERTIG Gruß Harry

Samstag, 13. Februar 2010, 16:36

Forenbeitrag von: »puntomane«

EPG Daten oft doppelt vorhanden

Ich denke alle die von Interesse sind Gruß Harry

Samstag, 27. März 2010, 20:30

Forenbeitrag von: »puntomane«

Altgeräte mit Chassis 605 z.B. Milos 37S

Hallo Metzis Wiedereinmal konnte ich mit Eurer Hilfe (spez. Blockmaster) meinen 605er Milos auf den neuesten Softwarestand (3.20) bringen. Habe dannach den Speicher initialisiert und die Bild und Tonwerte nach meiner Vorliebe eingestellt, dannach den Timer mit Daten zur Aufnahme über AV-Buchse gefüttert Meine Freude über die Neuerungen kommen noch nicht voll zur Geltung, da die Regionalumschaltung von N3 auf DVB-S (MV-ist gewünscht, Niedersachsen wird angezeigt) erst nach zweimaliger Programmums...

Donnerstag, 13. Mai 2010, 06:15

Forenbeitrag von: »puntomane«

Altgeräte mit Chassis 605

Hallo Metzis, Habe den Metz-Service zwecks Problemen bei der Regionalumschaltung der 3. ten Programme nach Firmware Update 3.20 kontaktiert. Freudig und schnell wurde mir mitgeteilt, mich doch an den Metzhändler meines Vertrauens (ca. 55km Enfernung) zu wenden, dieser würde von Metz über mein Problem und über Schritte zur Beseitigung informiert werden. ( Mich mit gleichartigen Infos zu versorgen, wurde trotz Nennung von Kenntnissen der Elektronik, nicht beantwortet). Wäre für Infos diesbezüglich...

Donnerstag, 13. Mai 2010, 06:35

Forenbeitrag von: »puntomane«

Linus 37 Bestellung

Hallo Metzis Habe gestern beim einzigen Metz Händler im 55km Umkreis(...den ich noch nicht Vertraue) einen aktuellen 37er Linus (37TR709) mit 250Gb HDD bestellt. Wie wohl bei kleinen Krautern so üblich, zückte er gleich eine Auftragsbestätigung raus und möchte mich an eine voraussichtliche Lieferzeit von bis zu 8 Wochen (...die ich unter Vorbehalt auf eine Lieferzeitbeschränkung von max. 4 Wochen unterschrieb) binden. Auch beim Preis ist er nicht zimperlich und Listet das Gerät mit extra Kosten ...

Freitag, 14. Mai 2010, 21:00

Forenbeitrag von: »puntomane«

Altgeräte mit Chassis 605 LCD

Hallo Metzis Vor Monaten schrieb ich über Probleme nach Umbau auf HDTV- Empfang (MPEG4-Dec.u. DVB-S2 Tuner) auch nach aktuellem F.w. Update wurden die Probleme nur nach größer (...siehe Regionalumschaltung) (Danke an D.C.für die Info). Seit voriger Woche habe ich mich für eine Metz Neuanschaffung (siehe Linus37 Bestellung) (Danke für eure Meinungen dazu) entschieden. (...interessant ist Antwort 7, mein Händler (..der mein Vertrauen noch nicht hat) will erst am kommenden Montag die Lieferbarkeit ...

Sonntag, 23. Mai 2010, 20:12

Forenbeitrag von: »puntomane«

Talio 32s Chassis 605 mit DVB-S nachrüsten

Hallo, Gehe bitte ins Menü Konfiguration, DVB-S, auswählen, Ok drücken, z.B. Astra 19,2 aussuchen, DVB-S wählen, LNB Versorgung EIN, Programmsuchlauf starten. Gruß Harry

Montag, 24. Mai 2010, 15:43

Forenbeitrag von: »puntomane«

Linus 37 Bestellung

Hallo Metzis, Mein Mißtrauen in den nähesten Händler war der Volltreffer, den 4 Tage nach meiner Bestellung, rief er mich an, um zu berichten das der bestellter Linus aufgrund der Neuauflage, nicht geliefert werden kann. Bei einem Anruf eines weiter entferten Händlers, wurde ich gleich von der Neuauflage informiert und das es eine Möglichkeit der Beschaffung innerhalb von wenigen Tagen gebe. Am 21.05. war es dann soweit, ein schwarzer Linus 37TN708 CH609 Fw.5.00 mit 500er HDD und getauschten DVB...

Montag, 24. Mai 2010, 16:08

Forenbeitrag von: »puntomane«

Empfangsproblem mit Twin DVB-S2 Tuner im CH609

Hallo Metzis, Bin seit kurzem stolzer Besitzer eines wahrscheinlich letztem Linus 37TR70M8 mit 500er HDD und nachgerüsteten Twin DVB-S2 Tunern. Ein kleines Problem besteht leider. Der Händler hatt zwar die beiden DVB-S2 Tuner gegen die DVB-C/T Tuner getauscht und einen Programmsuchlauf durchgeführt, jedoch den (doppelempfang) nicht geprüft. Nehme ich z.B. ein Programm ARD-HD auf, kann ich zum Anschauen kein ZDF-HD auswählen. (...auch normale digital Programme fehlen dann in der Programmliste) Ic...

Montag, 24. Mai 2010, 20:31

Forenbeitrag von: »puntomane«

Empfangsproblem mit Twin DVB-S2 Tuner im CH609

Hallo Blockmaster, Danke für deine Infos Sollte natürlich 37TR70M8 stehen. Das Empfangsproblem scheint beseitigt zu sein, nachdem ich den TV-Programmspeicher gelöscht und neu programmiert habe Gruß Harry

Donnerstag, 15. Juli 2010, 08:26

Forenbeitrag von: »puntomane«

Problem bei Software Aktuallisierung

Hallo Metzi,s Gestern früh melde sich mein 609er Linus es sei neue Software (5.11?) auf dem Sat Transponder, bei Druck auf grüne Taste lief die Aktuallisierung fortlaufend und war nach ca. 40 Minuten bei 62% jedoch nach 1,5 Stunden kein weiterer Fortschritt. Mit Druck auf Exit, beendete ich die Prozedur und konnte normal weiter fernsehen. Bei Druck auf Standbay kam wie immer die Meldung -Bitte warten-, die sonst nach 20 Sekunden verschwand, diesmal jedoch erst Minuten später. Den Aktuallisierung...

Dienstag, 4. Januar 2011, 10:19

Forenbeitrag von: »puntomane«

Fernbedienung RM 17

Hallo Metzi,s Habe mir zu Weihnachten die neue Fernbedienung RM 17 als Steuerzentrale für meinen 37 er Linus (CH609/500erHDD) und meinen Onkyo AV-Receiver geleistet. Die dafür benötigte neue Firmware habe ich zuvor geladen. Anstandslos funktionieren alle Steuerbefehle an den Linus und die wichtigsten Befehle auch an den Onkyo. Bislang frage ich mich aber, wie ich die zweistellige Programmzahl Eingabe bis zum Programmplatz 09 bewerkstelligen kann? (Zweistellig weil,s schneller geht). Denn bei Dru...

Dienstag, 4. Januar 2011, 16:54

Forenbeitrag von: »puntomane«

Fernbedienung RM 17

Hi wau, Bedanke mich für den Hinweis, war es von der alten Fernbedienung gewohnt, die Null bei Wahl bis Platz 9 voranzustellen. MfG Harry

Freitag, 16. September 2011, 07:11

Forenbeitrag von: »puntomane«

Linus 042 TS 77M4 probleme mit dvb untertitel

hallo heinrich, ich gehöre ebenfalls zu denen, die probleme mit den zerstückelten untertiteln haben ( ....die untertitel aus dem videtext s.150 od.777 funktionieren) mein tv ist ein 37 er linus mit 609 chassis, letzter fw. und 2x dvb-s2 am unicable auf astra (top bild auch die aufnahmen in hd). mein händler sagt er arbeitet mit metz hilfe am problem (... hoffentlich bald erfolgreich, da ich als schwerhöriger die untertitel benötige). mfg harry

Montag, 19. September 2011, 17:11

Forenbeitrag von: »puntomane«

Linus 042 TS 77M4 probleme mit dvb untertitel

Hallo Metzis, Das Untertitel Problem ist beseitigt_Siehe meinen Beitrag in Software 609 Also nichts wie ran an den Speck MfG Harry

Montag, 13. Februar 2012, 10:22

Forenbeitrag von: »puntomane«

Paneltyp

Gerät vom Netz nehmen und aufschrauben (lassen) M.f.G Harry

Dienstag, 1. Mai 2012, 13:34

Forenbeitrag von: »puntomane«

Nach dem ausschalten erscheint "Bitte warten"

Hallo Belzebub,, die Anzeige "Bitte warten" dient eigendlich dazu, bei Geräten die mit einer Festplatte ausgerüstet sind, das herunterfahren dieser sehr hoch drehenden Festplatte zu ermöglichen, im allgemeinem genügen wie bei einem PC 10-20 Sekunden dafür. Beim 609er Chassis scheint es aber nicht wie vorgesehen zu funktionieren, oft steht dieser hinweis auch bei meinem gerät über mehrere minuten, nach einer Speicherinitialisierung funktionierte das, aber auch nur für wenige Monate .Da ich aber d...

Sonntag, 20. Mai 2012, 13:43

Forenbeitrag von: »puntomane«

Sendersuche (DVB-S/DVB-S2) will nicht

Hallo Markus, versuche es mit der Änderung des DVB-System,s auf DVB S2/8PSK, bei meinem 609er kann ich das ändern. M.f.G. harry

Freitag, 4. Juli 2014, 20:56

Forenbeitrag von: »puntomane«

Fernbedienung RM17 Öffnen

Hallo Zusammen, nachdem mir Flüssigkeit (Cola) über die Fernbedienung gelaufen ist, habe ich zuerst die Batterien herausgenommen, da es auch aus dem Batterieraum tropfte, suchte ich mir einen Plastespatel, den ich umlaufend in die Gehäusetrennfuge steckte, dabei trennten sich beide Gehäusehälften nach und nach bis ich Sie aus den ca. 8 Plastenippeln die in den angespritzten Gehäusebohrungen steckten, herausziehen konnte, dabei kam mir ein mit Gummikappen versehenes und verzinktes Flacheisenstück...

Samstag, 9. August 2014, 16:08

Forenbeitrag von: »puntomane«

Linea geht nicht mehr/ nicht immer an

Evtl. wird ein Update helfen, auch sollte im Menü das Einschaltverhalten änderbar sein. M.f.G. harry ....der mit seinem 609er Linus sehr zu Frieden ist

Montag, 20. Oktober 2014, 08:56

Forenbeitrag von: »puntomane«

Taros 37 - Gehäuse scheppert bei tiefen Frequenzen

Hallo, falls dein Gerät einen Equalizer im Tonmenü/Konfigurator hat, ziehe die Regler für diesen Frequenzbereich etwas runter. Für die kleinen Lautsprecher ist Tiefton schon Schwerstarbeit, obwohl der Ton in den Metzgeräten zur Oberliga gehört. M.f.G. linus

Mittwoch, 31. Dezember 2014, 09:18

Forenbeitrag von: »puntomane«

Talio 26TM15 CH605 L1 S.nr.052265

Hallo zusammen, habe das obige Gerät gebraucht gekauft und folgendes Problem damit. Nach Einschalten über Standby oder Netzschalter, schalten sich Sekunden später die CCFL,s ein, von da an entsteht am unteren Displayrand ein ca. 4 cm breiter rosa farbiger heller Bildstreifen mit Bildinhalt, der aber Aussieht als wenn die Zeile mehrmals umgekippt ist. (auch wenn es die Zeilenfrequenz bei LCD Displays nicht gibt). Wieder ca. 10 Sekunden später erscheint dann ein kmpl. das Display ausfüllendes Bild...

Dienstag, 6. Januar 2015, 15:03

Forenbeitrag von: »puntomane«

Talio 26TM15 CH605 L1 S.nr.052265

Habe heute den Softwarestand auf die letzte Version des CH605 L1 auf V.3.23E gebracht, am Fehler aber hat sich leider nichts geändert M.f.G. harry

Dies ist keine Offizielle Website von Loewe oder Metz