Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Donnerstag, 3. Juli 2014, 18:37

Forenbeitrag von: »BxBender«

Bildschirm hängt sich beim Start auf und zeigt nur das Logo und blinkt abwechselnd rot-grün

Hallo. Der ganz neue Bildschirm meiner Eltern mit der Bezeichnung Metz 42 TW46 Solea 42-Media R wurde angeblich mit der Fernbedienung in den Standby-Modus versetzt. Als er wieder per Fernbedienung aktiviert werden sollte, sah man nur das Firmen-Logo und die LED unten blinkte abwechselnd rot-grün. TC an-aus und Strom an-aus hat nicht geholfen. Antennenkabel sitzt richtig, ein anderer TV empfängt auch ein Programm. Stundenlang TV laufen lassen - passiert nichts. Keine Reaktion bei Benutzung der Fe...

Donnerstag, 3. Juli 2014, 18:42

Forenbeitrag von: »BxBender«

Der neue Solea 42 Media R

Zitat von »LiQuixX« Sehr cool. Ich habe auch einen solea 42 bestellt. Leider habe ich heute erfahren, dass Metz wohl Probleme mit einer verbauten Platine hat, und deswegen die Produktion sehr schleppend läuft. Ich hätte meinen diese Woche bekommen sollen, jetzt kann es Juli werden würde mir gesagt. So ein Mist. Ich bin schon voller Vorfreude und muss jetzt noch länger warten... Hallo. Warte lieber noch ein wenig länger. Unser Gerät macht Mucken. Siehe eigenes Thema. Hatte schon Hänger, probleme...

Freitag, 4. Juli 2014, 16:57

Forenbeitrag von: »BxBender«

Bildschirm hängt sich beim Start auf und zeigt nur das Logo und blinkt abwechselnd rot-grün

Hallo. Der Techniker war da und hat den Bildschirm mitgenommen. Kurz darauf war er wieder damit da. Angeblich hatte Metz einige Geräte "ohne (???) Software" ausgeliefert (O-Ton meiner Mutter). Dadurch habe das Gerät "zu wenig Saft" bekommen. Die Software wurde nun vom Techniker draufgemacht und nun läuft er wie vorher. Erklären kann ich es mir allerdings nicht. Ich vermute mal, dass es eine verbugte Software gewesen sein muss und er hat ein Update durchgeführt. Jedenfalls kann es keine Kleinigke...

Freitag, 4. Juli 2014, 16:59

Forenbeitrag von: »BxBender«

Bildschirm hängt sich beim Start auf und zeigt nur das Logo und blinkt abwechselnd rot-grün

Oha, gibts hier keinen bearbeiten-Knopf? Nun ja. Ich wollte nu noch eben loswerden: toller kleiner süßer Hund! :-)

Samstag, 5. Juli 2014, 11:04

Forenbeitrag von: »BxBender«

Bildschirm hängt sich beim Start auf und zeigt nur das Logo und blinkt abwechselnd rot-grün

Ja, bei so einem Blick holt man automatisch ein Leckerli aus der Hosentasche. Unser Kleinstadt-Support hat echt gut funktioniert. Das war halt ein Fehler, den man wirklich nicht so auf Anhieb erklären konnte, selbst wenn man sich ansonsten gut mit der Bedienung auskennt. Der Bildschirm hatte sich vorher schon mal aufgehängt, aber das war während des Betriebs und da wollte die Fernbedienung auch schon nicht mehr. Aber die LED war da halt einfach sturr auf grün geblieben, so als ob das Signal nich...

Dies ist keine Offizielle Website von Loewe oder Metz