Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

Mittwoch, 6. Januar 2010, 15:01

Forenbeitrag von: »Gloeckner«

METZ kompatibler USB-Stick ???

Kann mir jemand einen Metz kompatiblen USB-Sick-Hersteller oder TYP nennen, mit dem man ein Update bei einem Metz 37 FHDTV LCD problemlos starten und beenden kann . Von meinen Sticks startet die fehlerfreie Software nicht, um dass Chassis 606/7 upzudaten. Mit dem Original Metz-Stick meines Händlers funktioniert es problemlos.

Mittwoch, 6. Januar 2010, 15:10

Forenbeitrag von: »Gloeckner«

USB-Stick wie formatieren ?

Sollte der USB_Stick mit FAT 32 formatiert sein ????

Mittwoch, 6. Januar 2010, 15:48

Forenbeitrag von: »Gloeckner«

METZ kompatibler USB-Stick ???

Musste mich gerade belehren lassen ,dass alle USB-Sticks mit FAT 32 formatiert sind ,auch mein Stick. Sie würden sich eigentlich nicht umformatieren lassen. Die Probleme beim Update könnten dadurch entstehen ,dass die Speichergroesse des Sicks zu hoch sei ! Hat davon schon mal jemand was gehört ?

Donnerstag, 7. Januar 2010, 12:07

Forenbeitrag von: »Gloeckner«

METZ 37 FHDTV Programmtabelle sortieren

Ich habe das Geraet jetzt mit einem anderen Stick ( 512 MB ) problemlos upgedatet. Mit dieser Software 4.40 soll es möglich sein die Programmtabelle über die USB -Schniistelle herunterzuladen ,zu sortieren und anschließend wieder aufzuspielen. Wie funktioniert das ??? Gruss Bernd

Donnerstag, 28. Februar 2013, 20:22

Forenbeitrag von: »Gloeckner«

Kein Ton vom Media Receiver 300 Typ A über Samsung Surround Anlage bei Telekom Liga total

Ich habe an meinem Mettz LCD Fernseher 37 FHDTV einen Telekom Media Receiver 300 Typ H über ein HDMI -Kabel angeschlossen. Ich empfange die abgespeicherten Entertain TV-Sender mit Bild und Ton( über die Samsung Surround Anlage)völlig problemlos. Sobald ich einen Kanal des von mir angemeldeten Liga Total Pay-TV anwähle bekomme ich nur noch ein Bild und keinen Ton mehr über die Surround-Anlage. Der normale Fernsehton ist vorhanden. Wo liegt der Fehler ? Gruß Bernd

Samstag, 2. März 2013, 14:28

Forenbeitrag von: »Gloeckner«

Kein Ton vom Media Receiver 300 Typ A über Samsung Surround Anlage bei Telekom Liga total

Hallo Andreas , Ich habe wie von Ihnen geraten im Menu die Durchschleifung aktiviert.Jetzt funktioniert der Ton über die Surround-Anlage auch in TV total in den Bundesliga-Kanälen. Ich möchte mich recht herzlich bei Ihne bedanken.Ich wünsche Ihnen ein schönes sonniges Wochenende. Gruß Bernd

Samstag, 2. März 2013, 16:44

Forenbeitrag von: »Gloeckner«

Kein Ton vom Media Receiver 300 Typ A über Samsung Surround Anlage bei Telekom Liga total

Hallo Andreas , nachdem alle Geräte ca. 30 Minuten ausgeschaltet waren,stellte ich nach Wiedereinschalten der Gerätschaften fest, dass der selbe Fehler wieder vorhanden ist .Ich habe keine Veränderungen an den Einstellungen vor genommen.Was kann das neuerliche Tonproblem ausgelöst haben? Ich bin absolut sicher dass ich den Ton vorher hörte . Gruß Bernd

Sonntag, 3. März 2013, 12:11

Forenbeitrag von: »Gloeckner«

Hier das vorhandene Anschlussschema des Media Receiver

Ich möchte noch einmal darstellen,wie der Telekom Media Receivere 300 TypA angeschlossen ist. Der Receiver ist über ein HDMI-Kabel mit dem Metz Talio 37 HDTV verbunden. Dort ist er an die HDMI-Buchse2 wie im Vorschaubild gesehen ,angeschlossen.Am Digital Audio(SPDIF) Anschlusspunkt des Talio 37HDTV (dort gesteckt auf " out " ) ist eineToslink-Verbindung zum SPDIF Eingang der Surroundanlage gezogen. Die Surroundanlage hat noch einen zweiten unbenutzten SPDIF Eingang für ein Toslinkkabel. Was kann...

Sonntag, 3. März 2013, 18:28

Forenbeitrag von: »Gloeckner«

Kein Ton vom Media Receiver 300 Typ A über Samsung Surround Anlage bei Telekom Liga total

Ich kann sowohl am Receiver ( Stereo oder Dolby 5.1 ) als auch am Fernseher (Ton1,Ton2,Center,Ton ein )einstellen was ich will. Ich empfange auf der Surround-Anlake keinen Ton von Tv total. Der Übertragungsweg ist nicht vorhanden. Warum ??? Wohin muss ich welches Schnürchen spannen??? Gruß Bernd

Dienstag, 5. März 2013, 21:36

Forenbeitrag von: »Gloeckner«

Lösung gefunden

Hallo Andreas , das Problem wurde so gelöst.Zwischen den Toslink-Ausgang des Media Receiver 300 und den Toslink -Eingang Tes Metz Talio 37 FHDTV wir ein Toslinkkabel gesteckt.Dann wird am Ferseher mit Hilfe der Software (Fenster wo man den Receiver anmeldet) die SPDIF Durchschlaufung aktiviert.Diese Aktivierung stellt eine Verbindung zu dem Toslink-Kabel zur Surroundanlage her.So wird der Ton vom Media-Receiver sauber an die Surround-Anlage übergeben.Danke für die Hilfe . Gruß Bernd

Montag, 29. Dezember 2014, 10:19

Forenbeitrag von: »Gloeckner«

Fehlendes Antennensignal

Mein Gerät ist schon mehrere Jahre alt. Diese Fehlermeldung begleitet mich schon ca. 2,5 Jahre. Es wurden schon Tuner gewechselt,Kabel getauscht und mehrere Male die Antennenanlage durchgemessen. Der Fehler ist leider immer noch vorhanden. Lediglich mein Kabelanschluss -Verstärker wurde noch nicht getauscht. Ich habe eine Karte von Unitymedia im CI-Slot stecken. Auch durch Fachersonal wurde die Fehlerursache noch nicht gefunden. Gruß Bernd Guten Rutsch

Montag, 2. Februar 2015, 10:41

Forenbeitrag von: »Gloeckner«

Stärke des Antennensignals auslesen ?

Kann man in der Software des Talio 37 HD die Stärke des Antennensignals des eingestellten Senders abrufen. Wo muss ich welchen Code zur Erkennung eingeben ? Gruß Bernd

Mittwoch, 27. September 2017, 10:49

Forenbeitrag von: »Gloeckner«

TV-Rabelle löschen

Da mir nach dem Unitymedia Change Day mehrere Sender nach dem Sendersuchlauf vollstädig fehlen und andere unter falschem Sendernamen erscheinen ,verlangt Unitymedia dass ich meinen Metz Talio 37HDTV in die Werkseistellungen zurücksetze.Ich bin jetzt im Service-Menue .Darin gibt es eine Rubrik Sendrtabellen.Kann ich dort die Radio und die TV-Tabelle bedenkenlos löschen,um anschließend eine neuen Sendersuchlauf durchzuführen ? Ist das mit zurücksetzen in die Werkseinstellungen gemeint ? Im Voraus ...

Dies ist keine Offizielle Website von Loewe oder Metz