Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-30 von insgesamt 96.

Montag, 16. Februar 2009, 21:14

Forenbeitrag von: »LoewenSenf«

Wunschliste zum neuen Forum

Zitat von »Chef« Nur der Admin kann deine Email verstecken Ach du dickes Ei --- gibt's denn sowas auch noch im 3. Jahrtausend ? Bitte per default alle Emails verstecken (ist in jedem Forum so eingestellt !), und nur die wenigen Ober-Masochisten, die's offenlegen wollen, schlagen sich mit dem Admin rum !!!

Montag, 16. Februar 2009, 21:32

Forenbeitrag von: »LoewenSenf«

Reference Infos

geiles Teil, das.

Montag, 16. Februar 2009, 22:44

Forenbeitrag von: »LoewenSenf«

Wünsche an Loewe...

Zitat von »Austrianer« Und ich wünsche mir einen etwas flexibleren Media Player. Er sollte auch bei den jetzigen Modellen, Softwaremäßig noch zu tunen sein. Der erste Versuch ist ja wohl noch sehr in den Kinderschuhen... Dem kann ich nur beipflichten. Zwar hatte ich vermutlich einen der ersten NMP's im Compose, so dass vielleicht eine gewisse Milde angebracht wäre. Aber die Mängel finde ich doch gravierend: Der Macrovision/Mediabolic Server meines Allnet ALL6600 NAS wird meistens nicht gefunden...

Montag, 16. Februar 2009, 22:55

Forenbeitrag von: »LoewenSenf«

RE: RE: EPG Ansicht

Zitat von »Holgi« im eingeschalteten Sender einfach die Blau-Taste drücken Das versuche ich ja bei jeder Faschingssendung immer wieder und wieder ... aber verdammt, ich bin immer noch stocknüchtern. Wann bessert Loewe endlich nach !!!

Montag, 16. Februar 2009, 23:39

Forenbeitrag von: »LoewenSenf«

Wunschliste zum neuen Forum

Dauerhaft angemeldet bleiben funktioniert nicht. (Ja, ich habe Cookies zugelassen) Nervt etwas, weil ja ohne Anmeldung alles gesperrt ist.

Montag, 16. Februar 2009, 23:55

Forenbeitrag von: »LoewenSenf«

Wunschliste zum neuen Forum

Zitat von »Chef« Hallo Loewensenf ich glaub dein senf war zu scharf!!!!! lies doch erst die Updates durch dann siehst du das ich ein Update gemacht habe du musst bedenken dies ist eine Lite Version im März wollen wir die Version 3 nehmen dies beinhaltet alleeeeeessssss Mein Senf ist halt das einzige, was ich dazugeben kann ... Hatte zwar den Thread noch durchgeblättert, ob mein Kommentar da noch gegenstandslos gemacht wird (hatte eher nicht den Eindruck), aber ehrlich gesagt habe ich vergessen,...

Dienstag, 17. Februar 2009, 09:45

Forenbeitrag von: »LoewenSenf«

zu kurz geworfen ?

Zitat von »Chef« Hier bekommt ihr den kompletten Schaltplan wie man eine Media Center im haus verschaltet mit Nebenraum Mir ist nicht ganz klar, welche Funktion das Media Center in Bezug auf das Netzwerk haben soll. Spielt es dort einen Media Server, der sich seine Daten von jedem x-beliebigen freigegebenen Netzlaufwerk lutscht (z.B. NAS) und sie auch anderen (nicht-Loewe) Anwendungen im LAN anbietet (ohne dass im Büro immer der Media PC laufen muss) ? Hatte ich irgendwo mal so gelesen, die Sch...

Dienstag, 17. Februar 2009, 10:22

Forenbeitrag von: »LoewenSenf«

Wunschliste zum neuen Forum

Zitat von »dubdidu« @senfglas... Eigentlich wollte ich mir genau dieses als Avatar schnitzen (Marke "extrascharf"). Aber nachdem hier auch schon wieder die Abmahn-Geier kreisen, habe ich das lieber gelassen und statt dessen auf mein "LöwenBaby" zurückgegriffen. Ist für mich lizenz- wenn auch nicht ganz kostenfrei... Zitat von »dubdidu« hatte mit Firefox auch die Schwierigkeiten. Im Büro und auch zuhause. Erst über www.giambrone.de/forum/upload und "angemeldet" bleiben funzt es.

Dienstag, 17. Februar 2009, 14:04

Forenbeitrag von: »LoewenSenf«

RE: RE: zu kurz geworfen ?

Zitat von »pretch« Hast Du das vom Chef verlinkte Dokument überhaupt gelesen? Da wird genau das empfohlen! Cat5 oder Cat5E. Was Du gesehen hast ist wahrscheinlich die Empfehlung bei vorhandenen Netzwerken. Da wird natürlich zu DLAN und LAN vor WLAN geraten ... und dem wist Du wohl zustimmen? Klar habe ich das Papier gelesen - komplett sogar, bis zur allerletzten Seite. Und da finde ich: Zitat Vorgehensempfehlung bei Netzwerk-Neuinstallation Bei vorhandenem Netzwerk muss eine Adaptierung an das ...

Dienstag, 17. Februar 2009, 14:54

Forenbeitrag von: »LoewenSenf«

RE: RE: RE: RE: zu kurz geworfen ?

Zitat von »pretch« Also für ein einfaches HDTV Signal sollten die 100Mbit/s lässig reichen, selbst wenn man von dem realistischeren mittleren Durchsatz von 58 Mbit auf der LAN Verbindung ausgeht. Mein Frage ging ja aber auch in Richtung der Rolle, die das Media Center insgesamt spielen soll - ist es aus Netzwerksicht ein Media Player oder ein Media Server ? Davon hängt ja gerade ab, ob ein oder mehrere HDTV Signale über den Anschluss gehen. Vielleicht ist's ja auch gar nicht das LAN, was mich d...

Dienstag, 17. Februar 2009, 15:59

Forenbeitrag von: »LoewenSenf«

Media Center von Loewe + MULTIROOM

Zitat von »dubdidu« Das MediaCenter wird einen MediaPlayer und -Server darstellen, so wie ich das verstanden habe. Es kann Daten von einem NAS ziehen und kann Daten auf der eigenen Platte zur Verfügung stellen. Von einem NAS kann "alles" gezogen werden, vom Mediacenter selber wohl "nur" Musik. Wenn das so ist, ist das Ding für mich uninteressant - x tausend € nur für "Radio auch auf'm Klo" ... Zitat von »dubdidu« Ich würde aus Performancegründen die Serverfunktionalität ausschließlich einem ent...

Dienstag, 17. Februar 2009, 17:08

Forenbeitrag von: »LoewenSenf«

Media Center von Loewe + MULTIROOM

Zitat von »Loewengrube« Zumindest nach wie vor gaaanz weit entfernt von einem plug-and-play-Standard. Die Anbindung eines Loewen an ein NAS ist nichts für Mutti - und auch für Papi nicht. Da muß man sich schon gewaltig in die Materie einarbeiten. Und selbst dann wird man oft böse ausgebremst. Von der Geschwindigkeit aber insbesondere auch von der Datenlesbarkeit. Von der Oberfläche mal ganz zu schweigen. Da sollte tatsächlich so einiges mehr d´rin sein. Ob das kommende Mediacenter das alles kön...

Dienstag, 17. Februar 2009, 18:34

Forenbeitrag von: »LoewenSenf«

Media Center von Loewe + MULTIROOM

Zitat von »pretch« Loewe für die Formatflut und Eigenbrödelei in der Branche verantwortlich zu machen finde ich dann schon recht abenteuerlich. Das habe ich doch gar nicht behauptet (Du scheinst Dich langsam auf mich einzuschießen). Ich habe lediglich mal anklingen lassen, dass ich insgesamt noch viel mehr Probleme zu lösen habe als die an sich lächerliche Frage, warum ein schweineteurer full HD Fernseher mit Netzwerkanschluss nicht mal ein MPEG2 Signal mit 30 Mbit/s ruckelfrei streamen kann. (...

Dienstag, 17. Februar 2009, 22:27

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Hallo, wie schon andernorts andiskutiert, habe ich Probleme im Zusammenspiel meines Compose mit Network Media Player NMP und meinem Heimnetzwerk - der NMP findet den Mediabolic MedienServer auf dem NAS nicht.. Das Netzwerk hat folgende Konfiguration: Router: Fritz!Box 7170 (mit aktueller Firmware = 29.04.67)Daran hängt als einziges ein 24-port Gigabit-Switch (Allnet 8893); ich halte meine Netzwerkverkabelung für einigermaßen optimal, da ich mit Patchkabeln durch Leerrohre und Kabelpritsche auf d...

Dienstag, 17. Februar 2009, 23:16

Forenbeitrag von: »LoewenSenf«

Compose am LAN: Durchsatzprobleme ?

Wie andernorts schon angedeutet, scheint die Netzwerkverbindung meines Compose ein Durchsatzproblem zu haben bzw. sie ist zumindest gremzwertig. Egal ob der Server auf meinem NAS mal gefunden wird (siehe Parallel-Thread) oder ob ich Twonky Media Server auf einem separaten PC laufen lasse - die Anzeige von Fotos dauert elend lange und einige HDV-Beispiel-Clips ruckeln mächtig. Wenn ich z.B. die RAW-Fotos von meiner Nikon D300 (4288 x 2848 Pixel) mit maximaler Qualität nach JPG konvertiere, fallen...

Dienstag, 17. Februar 2009, 23:30

Forenbeitrag von: »LoewenSenf«

RE: RE: Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Zitat von »Holgi« Ich habe Deine Beispiele - Datei: crawford.mpg und emotion.mpg mal angetestet. 1) Per WLAN vom Qnap über FritzBox 7170 an den Connect -> Wie erwartet ruckeln beide Beispiele und sind ohne Ton. 2) Per LAN (100 MBit/s) vom Qnap über FritzBox 7170 an den Connect -> Beide Filme werden ohne ruckeln abgespielt auch der Ton ist bei crawford.mpg i.O. Super, danke ! zu 1) wie erwartet (WLAN verwende ich für diesen Zweck aber auch nicht) zu 2) Ich habe diese Probleme beobachtet, während...

Mittwoch, 18. Februar 2009, 00:16

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Zitat von »pretch« Hab mal ein bisschen gesucht und diesen Beitrag im Playstation Forum gefunden. Der Kollege hat den von Dir erwähnten baugleichen NAS und ähnliche Probleme mit ner PS3. Bei ihm liegt es wohl an der Server-Soft. Da es mit Twonky ja auch bei Dir läuft liegt da wohl der Hase im Pfeffer. Kannst ja auch mal Obiwans Hilfemaßnahmen durchspielen bevor Du den NAS flashst. Ich habe die letzen Tage viel gegoogelt - allgemeiner Tenor: Mediabolic ist Schrott, Twonky ist gut (was ja auch da...

Mittwoch, 18. Februar 2009, 00:34

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Zitat von »dubdidu« Ach ja, ich weiß ja nicht, wie es bei Allnet aussieht, aber das Forum und der Support bei Synology sind super. Tja, wie mag's aussehen bei Allnet ... Sagen wir's mal so: mein NAS habe ich im November 2007 gekauft, da war der Mediabolic Server schon mit drin. Die beigefügte Bedienungsanleitung V1.0 erwähnt dieses Feature und den entsprechenden Menüpunkt mit keinem Wort. Und bis heute gibt es kein Update zu dieser BA. Thecus verwendet in ihrer N5200 zwar dieselbe Hardware, ist...

Mittwoch, 18. Februar 2009, 08:21

Forenbeitrag von: »LoewenSenf«

Mediacenter mit Blu-ray???

Zitat von »Chef« den typ der so dumm english redet den würde ich umbringen wie kann loewe so ein depp die Loewe Produkte präsentieren ich würde dies mit dem machen Ähm - ßiß iß nun mal ße väi hau ßamm off ße Krauts ßpiek Inglisch - or vott ßäi ßink iß ßuperb Inglish... P.S. Bist Du sicher, dass er nach Deiner Strafaktion besseres Englisch spricht ? Was wenn er sich dran "gewöhnt" und sich sein Sprachfehler verfestigt ? Aber Du bist hier der Chef - Du legst die Strafen fest und wir fügen uns ......

Mittwoch, 18. Februar 2009, 10:16

Forenbeitrag von: »LoewenSenf«

Wunschliste zum neuen Forum

Nachdem's hier jetzt abgeht wie Schmidt's Katze, wird es immer schwerer, die Übersicht zu behalten. Eine Funktion "Thema abonnieren" sowie eine generelle Einstellung "alle Themen mit eigenen Beiträgen abonnieren" wird immer drängender. Ich weiss, die neue Software ...

Mittwoch, 18. Februar 2009, 11:13

Forenbeitrag von: »LoewenSenf«

Keine Fragen mehr, Euer Ehren...

Heute war mal wieder so ein Tag, wo mein LoewenBaby das NAS zum Spielen gefunden hat. Die Gelegenheit habe ich genutzt, um die Testfiles, die ich gestern erzeugt hatte, nochmal anzuschauen. (Zwar war nun die Folder-Anzeige Schrott, aber lassen wir das mal grosszügig beiseite). Ergebnis des Sichttests: Alle selbstgemachten Dateien werden komplett ruckelfrei und ohne Tonprobleme bis rauf zu 50 Mbit/s (mehr kann ich in Studio 11 nicht generieren) gestreamt. [crawford.mpg ruckelt immer noch - das Fi...

Mittwoch, 18. Februar 2009, 15:54

Forenbeitrag von: »LoewenSenf«

Compose am LAN: Durchsatzprobleme ?

Also, den Kotau finde ich nicht, aber vielleicht akzeptoert Loewe den hier:

Mittwoch, 18. Februar 2009, 17:48

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Zitat von »LoewenSenf« Aber holla, die Waldfee - da fällt mir was auf. Mein Netzwerk hat normalerweise die Adressen 192.168.178.xxx, Subnetzmaske 255.255.255.0. Die Fritzbox als Router zeigt mir vom NAS nur die Adresse 192.168.178.9 für das Webinterface. (Auch die habe ich auf statisch festgenagelt). Das LAN-Port des NAS hat hingegen die Adresse 192.168.2.50, hängt aber am selben Switch wie alles andere. Habe ich zwei verschiedene Subnetze laufen und weiß das gar nicht ? Kann das irgendeinen Ei...

Mittwoch, 18. Februar 2009, 22:19

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Zitat von »christophamdell« www.microsoft.com/windows/windowsmedia/m…ntshowcase.aspx Danke - hey, Du hängst Dich ja richtig rein... AVI-Files zeigt der Loewe im Verzeichnis zwar an, weist sie beim Abspielversuch aber weit von sich - zumindest wenn sie unkomprimiertes DV-Material enthalten. Das findet ich sehr schade, da dieses Material wesentlich bessere Qualität zeigt als das übliche MPEG2. Ich bin immer wieder überrascht über die super Bildqualität, wenn ich meinen DV-Camcorder direkt an den ...

Mittwoch, 18. Februar 2009, 22:52

Forenbeitrag von: »LoewenSenf«

Preis Xelos A 37 Full-HD+ 100/DR+

Naaaa, Chef, Cheeeeef !!! Diese vorsintflutlichen Erziehungsmethoden sind doch längst out. Strafe muss ja sein, aber plädierst Du andernorts nicht auch für die subtilere Variante ?

Donnerstag, 19. Februar 2009, 10:20

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Zitat von »dubdidu« Gut, bin kein Netzwerkprofi, aber ich versuche es mal. Normalerweise müssen alle Geräte im Netz die Adressen im gleichen Adressbereich erhalten. Du siehst ja auch, dass dann alles richtig funzt. Ich habe nochmal meine Aufzeichnungen durchforstet, die ich nach der Neu-Einrichtung des Netzwerks Ende 2007 (als auch das NAS dazu kam) gemacht hatte. Danach hatte das NAS die "netzwerkfremde" IP-Adresse schon damals, also nicht erst seit das NAS kürzlich aus der Reparatur zurückkam...

Donnerstag, 19. Februar 2009, 11:57

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Es wird immer mysteriöser... Der GigaBit Switch ist in der Netzgeräteliste der Fritzbox ebenfalls nicht sichtbar (obwohl er zweifellos funktioniert). Das gleiche gilt übrigens für einen zweiten WLAN Access Point, den ich an einem entfernten Punkt unseres Hauses zusätzlich installiert habe. Vermutlich muss ich mich mal durch deren Bedienungsanleitungen wühlen um herauszufinden, wie man sie ins Netzwerk "zurückholt". Der Switch hat ein Feature "Adressen-Management: Selbstlernend". Ob das mein heim...

Donnerstag, 19. Februar 2009, 21:16

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Hi Dubdidu, mir wird langsam klar: obwohl bis zum Einschalten des Media Servers vor 4 Wochen alles perfekt lief, ist mein Netzwerk in Wahrheit eine einzige Schlangengrube (nein, keine Loewen~ !). Ich habe nämlich überhaupt keinen Zugriff auf das Konfigurationsmenü meines Switches (wie auch den zweiten WLAN Access Point). Ehrlich gesagt - bis heute wusste ich gar nicht, dass der Switch eines hat. Auf die im Manual angegebene Default-IP-Adresse reagiert er nicht, in der Geräteliste der Fritz!Box t...

Donnerstag, 19. Februar 2009, 21:37

Forenbeitrag von: »LoewenSenf«

Display 8 Bit oder 10 Bit

Die real verwendeten Farbräume schöpfen ja zudem die 8 bit noch nicht einmal voll aus (Relikt aus der Analogzeit, siehe auch hier). Trotzdem macht es anscheinend Sinn mit 10 bit zu arbeiten, weil moderne Fernseher ja schon lange davon abgekommen sind, das übertragene Bild einfach nur so "anzuzeigen". Da wird skaliert und interpoliert, dass die Schwarte kracht. Vermutlich macht es da schon Sinn, Zwischenwerte noch feiner aufzulösen, weil ja auch die Pixelzahlen in jeder Dimension mehr als verdopp...

Donnerstag, 19. Februar 2009, 21:56

Forenbeitrag von: »LoewenSenf«

Compose mit LAN-Anschluss - NMP findet Mediabolic Server nicht

Merke: Wer sich einmal mit der Netzwerkerei einlässt, verheddert sich unentrinnbar darin ! Selig die, die mit einem Loewe noch das gute alte "Fernsehen" praktizieren. Fällt mir Loriot ein: "Herrmann, was machst du ?" "Ich sitze." "Du könntest doch auch mal etwas lesen ?" "Nein, ich will hier einfach nur sitzen." [...]

Dies ist keine Offizielle Website von Loewe oder Metz